1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Beim Einschalten der Klimaanlage ist ein dumpfes Geräusch zu hören

Dieses Thema im Forum "Fiesta Mk6 / Fusion" wurde erstellt von Micmac, 6. August 2018.

  1. Micmac

    Micmac Forums Neuling

    Registriert seit:
    29. Oktober 2006
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Winterthur, Switzerland
    Mitgliederkarte:
    Hallo zusammen

    Seit neustem ist ein seltsames Geräusch kurz nach dem Einschalten der Klimaanlage (A/C) zu hören. Als ob man einen Gartenschlauch gegen die Karosserie schlägt oder ein Stein gegen den Unterboden knallt.

    Kühlen tut die Aircon ordentlich. Das Geräusch entsteht nur, wenn die Aircon mindestens eine Stunde ausser Betrieb war. Etwa 5 Sek. nach dem Einschalten kommt dieser merkwürdige dumpfe Schlag. Danach ist Ruhe und alles arbeitet einwandfrei. Es handelt sich um eine manuell geregelte Klimaanlage.

    Das Kühlmittel der Aircon wurde vor 3 Monaten neu befüllt, da sie nicht mehr ansprang. Aus Sicherheitsgründen wird bei zu geringem Kühlmittelstand der Kompressor ausser Gefecht gesetzt.

    Ist das normal beim Fiesta ?

    Es handelt sich um einen Ford Fiesta 1.4L Duratec 16V EFI DOHC (75/80PS), MK 6, Baujahr: 29.09.2005
     
  2. 404

    404 Forums Inventar Forenspender

    Registriert seit:
    22. Juli 2009
    Beiträge:
    3.886
    Zustimmungen:
    34
    Geschlecht:
    männlich
    Ort:
    Aachen, Deutschland
    Mitgliederkarte:
    Ein (im Stand) deutlich hörbares „Klack“, etwa zeitgleich mit dem Anspringen des Kühlerlüfters ist normal. Das ist die Magnetkupplung, die den Kompressor zuschaltet. Die Riemenscheibe für den Keilriemen läuft ja permanent mit, also muss der Kompressor selbst dadurch getrennt werden, wenn er aus ist.
    Passiert auch während der Fahrt immer mal wieder, wenn die Solltermperatur erreicht ist (ist eine einfache An-/Aus-Regelung). Da hört man es aber meist nicht mehr.
     
  3. TS
    Micmac

    Micmac Forums Neuling

    Registriert seit:
    29. Oktober 2006
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Winterthur, Switzerland
    Mitgliederkarte:
    Nein, es ist nach dem Einschalten nur ein einziges Mal zu hören. Wenn ich die Aircon für 3 Min. ausschalte und wieder ein, dann kommt dieser Ton nicht. Sie muss längere Zeit nicht in Betrieb gewesen sein, dass man es zu hören bekommt.
     
  4. 404

    404 Forums Inventar Forenspender

    Registriert seit:
    22. Juli 2009
    Beiträge:
    3.886
    Zustimmungen:
    34
    Geschlecht:
    männlich
    Ort:
    Aachen, Deutschland
    Mitgliederkarte:
    Klacken tut es bei jedem Zuschalten des Kompressors, das ich unausweichlich.

    Kannst du dieses Geräusch isolieren und ausschließen, dass es das gleiche ist?
    Ist wie gesagt im Leerlauf gut im Innenraum hörbar, von draußen auf jeden Fall. Kommt von vorne unten auf der Beifahrerseite.
    Wenn das System noch kalt genug ist bzw. der Druck hoch genug genug, schaltet natürlich nichts. Kann bei 3min noch gut sein.

    Ansonsten ist da nichts. Kompressor/Kupplung sind die einzigen beweglichen Teile im Klimasystem. Von daher würde es mich schon wundern, wenn es das nicht ist.
     
  5. TS
    Micmac

    Micmac Forums Neuling

    Registriert seit:
    29. Oktober 2006
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Winterthur, Switzerland
    Mitgliederkarte:
    Ja ich habe auch das Gefühl, dass der Ton beifahrerseitig von unten wahrnehmbar ist. Oder irgendwo in den Auspuffrohren. Ansonsten muss ich noch anfügen, dass dieses Geräusch auch nicht hörbar ist, wenn das Fahrzeug für einige Minuten abgestellt auf dem Parkplatz gestanden hatte. Ein verstopfter Kondenswasserauslass wird kaum die Ursache sein.

    Nur bei deutlicher Abkühlung tritt er wieder auf.
     

Diese Seite empfehlen

pkwteile.de