1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Defekte LIMA getauscht - Ladespannung wieder bei 14,3 V, aber...

Dieses Thema im Forum "KA / StreetKA / SportKA" wurde erstellt von KArlsson, 16. September 2018.

  1. KArlsson

    KArlsson Forums Neuling

    Registriert seit:
    16. September 2018
    Beiträge:
    2
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Buxtehude, Deutschland
    Mitgliederkarte:
    Ladekontrollleuchte geht nach 20 Sekunden wieder an, und Motor hört sich dabei dann leicht " gequält " an.

    Hallo liebe Leute,

    das blaue mittlere Kabel vom LIMA - Stecker habe ich lokalisiert, geprüft, gemessen uns ersetzt ( dafür getrennt ) - es kommen die erwünschten 5 Volt für das MSTG nicht an.
    Ich habe durch Glück ein gebrauchtes und überprüftes MSTG vom 1.6er Street KA günstig ergattert. Passt das, oder Griff ins Klo?
    Wenn es passt, was ich hoffe ( Baujahr stimmt überein ), würdet ihr mir kurz auflisten, welche Schritte beim Einbau und anlernen zu beachten sind?

    Vielen lieben Dank im Voraus!

    Liebe Grüße KArlsson
     
  2. Cosmic

    Cosmic Forums Inventar

    Registriert seit:
    30. Juli 2004
    Beiträge:
    7.971
    Zustimmungen:
    4
    Geschlecht:
    weiblich
    Ort:
    Köln, Germany
    Mitgliederkarte:
    Da defekte Motorsteuergeräte bei solchen Geschichten Höööchst selten sind würd ich erstmal alle Kabel ordentlich prüfen, die Massepunkte und Anschlüsse von Lima / Anlasser/ Batterie checken und nochmal ordentlich messen.
     
  3. TS
    KArlsson

    KArlsson Forums Neuling

    Registriert seit:
    16. September 2018
    Beiträge:
    2
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Buxtehude, Deutschland
    Mitgliederkarte:
    Hallo,
    habe hier ein Ford-Anfänger-Problem. Könnte mir einer bitte ein Bild schicken, wie beim KA RBT die Feder vom orangen Hebel zur Haubenöffnung montiert werden muss, damit das Teil nicht lustlos 45° runter hängt.
    Vielen Dank im Voraus.

    Gruß KArlsson
     
  4. Maxfly

    Maxfly Forums Neuling Forenspender

    Registriert seit:
    31. Juli 2007
    Beiträge:
    87
    Zustimmungen:
    4
    Geschlecht:
    männlich
    Ort:
    Sinstorf, Hamburg, Deutschland
    Mitgliederkarte:
  5. Feel The Difference

    Feel The Difference Forums Profi

    Registriert seit:
    8. Januar 2010
    Beiträge:
    799
    Zustimmungen:
    42
    Ort:
    Siegstraße 2, 50859 Köln, Deutschland
    was macht die lima ?
    wer hat dir den gesagt das am blauen kabel 5v anliegen müssen ?
    das orange/gelbe kabel muß 12v zündungsspanung liefern
    und das graube und blaue kabel sind comunikationsleitungen zwischen lima und msg .
     
    Zuletzt bearbeitet: 25. September 2018

Diese Seite empfehlen

pkwteile.de