1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fiesta MK5: heizt, heizt nicht, heizt, heizt nicht

Dieses Thema im Forum "Fiesta Mk4 / Mk5" wurde erstellt von D.v.A, 20. Januar 2018.

  1. D.v.A

    D.v.A Forums Neuling

    Registriert seit:
    29. Oktober 2012
    Beiträge:
    6
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Stade, Germany
    Mitgliederkarte:
    Guten Tag,

    ich wünsche allen ein gutes, neues Jahr und eine unfallfreie Saison.

    Neben dem geringen, regelmäßigen Kühlwasserverlust an meinem Fiesta (Endura 1,3, 60 PS, EZ 2003, ca. 97000 Km), gibt es ein weiteres Problem mit der Heizung.
    Wenn der Drehschalter zur Einstellung der Innenraumtemparatur beim losfahren voll auf Rot steht, wird der Innenraum mal aufgeheizt und mal nicht.
    Auf längeren Strecken wird die Heizleistung manchmal immer geringer, bis nur noch kalte Luft aus den Lüfterdüsen kommt.
    Manchmal ist die Heizleistung jedoch so stark, dass einem zu warm im Auto wird. Wenn man den Regler dann nur ein wenig zurück dreht, kommt ebenfalls nur noch kalte Luft heraus.
    Das bleibt dann so, auch wenn der Regler wieder voll auf Rot gedreht wird. Heute morgen habe ich den Wagen ca. 8 km bewegt (Innenraum blieb kalt) und dann ca. 5 Minuten abgestellt.
    Danach fuhr ich nochmal los und der Innenraum wurde warm. Echt merkwürdig...

    Der Füllstand im Ausgleichsbehälter beträgt "max".

    Die Külwassertemparatur ist laut Anzeige im Cockpit im warmen Bereich und schwankt nur wenig. Die Aussentemparatur liegt hier momentan zwischen 2° Minus und 4° Plus.

    Was kann ich tun ? Liegt es am Drehregler ?

    Vielen Dank im voraus,

    mit freundlichen Grüßen,
    Dierk von Allwörden
     
  2. Feel The Difference

    Feel The Difference Forums Profi

    Registriert seit:
    8. Januar 2010
    Beiträge:
    702
    Zustimmungen:
    31
    Ort:
    Cologne, Germany
    EZ 2003 ist das richtig ?
    weil 2003 wäre eigentlich schon ein mk6 [​IMG]
    bitte mal die VIN posten

    wenn es ein mk5 sein sollte dann sind da probleme
    mit dem HRV sowie mit dem regelmodul nicht ausgeschlossen
    auch ein zugesetzter wärmetauscher könnte evt solche probleme verursachen ,
    aber als erstes würde ich mal das HRV und die ansteuerung selbigen in betracht ziehen .
    hatte ich an meinem puma auch mal , bis dann irgendwann nur noch dauerheizen angesagt war
    und das HRV ganz defekt war
     
  3. TS
    D.v.A

    D.v.A Forums Neuling

    Registriert seit:
    29. Oktober 2012
    Beiträge:
    6
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Stade, Germany
    Mitgliederkarte:
    Hallo,

    im Fahrzeugbrief stehen folgende Daten:
    Typ: JBS
    Fahrzeug Ident-Nr.: WF0BXXGAJB1D51356
    Tag der ersten Zulassung: 8.1.2003

    Okay, ich werde als erstes das HRV ausbauen und erneuern.
    Wo befindet sich eigentlich der Wärmetauscher ? Und wie aufwändig ist der Ausbau ?

    Mit freundlichen Grüßen,

    Dierk von Allwörden
     
  4. Feel The Difference

    Feel The Difference Forums Profi

    Registriert seit:
    8. Januar 2010
    Beiträge:
    702
    Zustimmungen:
    31
    Ort:
    Cologne, Germany
    war ja dann ein langzeitstandfahrzeug baudatum 15.11.2001

    aber kein billiges noname HRV verbauen , die sind meistens schon defekt bevor man sie eingebaut hat

    da eine klima verbaut ist , ist der ausbau des wärmetauschers leider nicht gerade einfach
    und im selbstversuch nicht zu empfelen wenn die voraussetzungen dafür nicht gegebenen sind .

    allerdings könnte man beim austausch des HRV gleich mal den wärmetauscher gegenläufig spühlen
    bei einem langzeitsteher könnte sich da im laufe der zeit tatsächlich etwas zugesetz haben .

    https://ford.7zap.com/de/car/81/cod...559/0/2018/17254/74797/?vin=wf0bxxgajb1d51356
     
  5. TS
    D.v.A

    D.v.A Forums Neuling

    Registriert seit:
    29. Oktober 2012
    Beiträge:
    6
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Stade, Germany
    Mitgliederkarte:
    Hallo,

    die Heizung funktioniert wieder !
    Ich habe ein neues HRV eingebaut. Unser Ford-Händler am Ort hatte es sogar vorrätig.

    Danke für die Tipps.
    Den Wärmetauscher werde ich trotzdem noch rückläufig durchspülen, wenn es etwas wärmer geworden ist.

    Mit freundlichen Grüßen,

    Dierk
     

Diese Seite empfehlen

pkwteile.de