1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Fiesta MK6 geht beim Startversuch sofort wieder aus

Dieses Thema im Forum "Fiesta Mk6 / Fusion" wurde erstellt von Stächelin, 20. November 2019.

  1. Stächelin

    Stächelin Forums Neuling

    Registriert seit:
    9. Januar 2019
    Beiträge:
    5
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Grenzach Neufeld, Grenzach-Wyhlen, Grenzach-Wyhlen, Deutschland
    Mitgliederkarte:
    Hallo liebe Schraubergemeinde,
    Ich habe ein Problem mit dem Fiesta meiner Frau ( Baujahr 02/2003, Benziner,1242 ccm)

    Startet man den Motor geht er säuft er sofort wieder ab. Man muss die Drehzahl beim starten erhöhen und noch ca 2 minuten mit erhöhter Drehzahl laufen lassen, bevor das Fahrzeug bei Leerlauf nicht wieder ausgeht. Wenn er dann läuft startet er danach wieder ganz normal, steht er dann ca 5-6 stunden muss wieder mit erhöhter Drehzahl gestartet werden.

    Die zündanlage ( Kerzen, steckter und Zündspule)wurde vor kurzem erneuert.
    Im Fehlerspeicher hatte ich den Fehler dass keine Verbrennung im Zylinder 3stattfindet. Allerdings war er nur gespeichert und kann daher nicht sagen ob es direkt mit dem Fehler zu tun hatte. Da er sich nicht anhört als in er nur auf 3 Zylinder laufen würde.
    Die Kraftstoffleitungen sehen alle dicht aus, da habe ich nichts gesehen.

    Hat von euch zufällig jemand eine idee was es sein könnte?

    Gruß Reinhard
     
  2. XR2

    XR2 Forums Inventar

    Registriert seit:
    10. November 2002
    Beiträge:
    11.682
    Zustimmungen:
    39
    Ort:
    Tittenkofen
    Temperatursensor?
     
  3. TS
    Stächelin

    Stächelin Forums Neuling

    Registriert seit:
    9. Januar 2019
    Beiträge:
    5
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Grenzach Neufeld, Grenzach-Wyhlen, Grenzach-Wyhlen, Deutschland
    Mitgliederkarte:
    Entschuldigung dass ich jetzt erst schreibe, hatte privat etwas stress und das Auto musste erst mal zurückstecken.

    An was für einen Temperatursensor hast du gedacht? Ausentemperatur/ bzw ansauglufttemperatur, kühlwassertemperatursensor? Hättest du oder jemand anderes evtl vll sogar die ohmwerte entsprechend der Temperaturen zum prüfen?

    Gruß Reinhard
     
  4. XR2

    XR2 Forums Inventar

    Registriert seit:
    10. November 2002
    Beiträge:
    11.682
    Zustimmungen:
    39
    Ort:
    Tittenkofen
    Wenn er im kalten Zustand nach dem Starten wieder ausgeht, im warmen Zustand jedoch problemlos läuft und auch wieder anspringt... welcher Sensor wirds dann sein!? (wenn kein anderes Problem vorliegt)

    P.S.: Der Außentemperatursensor ist nur für die Anzeige im Innenraum. Und die Ansauglufttemperatur ändert sich ja nicht, nur weil der Motor läuft. Also?
     

Diese Seite empfehlen

pkwteile.de