1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Kompressor Pfeifen

Dieses Thema im Forum "Fiesta Mk7" wurde erstellt von Jaik, 9. September 2014.

  1. Jaik

    Jaik Forums Semi-Profi

    Registriert seit:
    28. Januar 2013
    Beiträge:
    504
    Zustimmungen:
    0
    Mitgliederkarte:
    Jedes mal, wenn der Klimakompressor anspringt, kommt ein quietschen aus dem Motorraum. Das ganze hört sich ein bisschen an, wie wenn etwas durchrutschen würde(Keilriemen?).

    Das letzte mal als das passiert ist, war der Kompressor kaputt. Dieses mal hieß es in der Werkstatt, dass das normal ist.


    Hat jemand das gleiche Problem, oder ist das tatsächlich normal?

    EDIT// hier ein soundfile: http://www31.zippyshare.com/v/76210792/file.html bei 2 sek. hört man es. In echt ist es noch lauter und es quietscht mehr. Es ist nicht das normale Klacken der Magnetkupplung.
     
    Zuletzt bearbeitet: 9. September 2014
  2. DJShadowman

    DJShadowman Forums Inventar

    Registriert seit:
    4. Januar 2009
    Beiträge:
    8.832
    Zustimmungen:
    19
    Ort:
    Hamburg, Germany
    Mitgliederkarte:
    Vorteilhaft wäre natürlich, zu wissen was da unter der Haube steckt.

    Der Klimakompressor wird über einen Keilrippenriemen angetrieben, der kann u.U. diese Geräusche machen.
    Falsche Spannung, Feuchtigkeit, Alterungserscheinungen oder halt nix festzustellen.
     
  3. TS
    Jaik

    Jaik Forums Semi-Profi

    Registriert seit:
    28. Januar 2013
    Beiträge:
    504
    Zustimmungen:
    0
    Mitgliederkarte:
    Das 1. mal als ich das Problem hatte, war anscheinend etwas kaputt(Der Keilriemen rutschte durch). Jetzt hab ich das Problem wieder und die Werkstatt sagt mir das ist normal. Aber ich glaube die haben gedacht das wäre das normale Klicken.

    Der Kompressor wurde damals ausgetauscht und der neue hat jetzt ca. 15000 km drauf. Ich fahre den 1.6 Benziner mit 134 ps.
    Meistens passiert es, wenn es warm ist oder wenn das Auto über 5 Std. Stand.

    Mir ist das Geräusch ja egal, aber ich habe keine Lust Geld zu zahlen wenn jetzt etwas kaputt geht.
     
  4. TheCorze

    TheCorze Forums Stammgast

    Registriert seit:
    21. August 2009
    Beiträge:
    997
    Zustimmungen:
    0
    Ort:
    Suedbrookmerland, Germany
    Mitgliederkarte:
    Dann solltest du dir ne zweite Werkstattmeinung einholen wo noch KFZ Schlosser und keine Mechatroniker arbeiten die auch ohne Diagnosegerät noch was machen können da wird dir bestimmt eher geholfen.
     

Diese Seite empfehlen