Motor läuft unruhig bei konstanter Drehzahl

Dieses Thema im Forum "Fiesta Mk6 / Fusion" wurde erstellt von Hennes1972, 1. August 2016.

  1. Hennes1972

    Hennes1972 Forums Neuling

    Registriert seit:
    16. November 2010
    Beiträge:
    89
    Zustimmungen:
    0
    Moin Hoffe ihr könnt mir helfen.. Als ich gestern vor geöffneter Motorhaube stand, fiel mir auf das der Motor ziemlich zittert.. Dabei ist die Drehzahl konstant..
    Könnte es an den Zündkabeln liegen? Zündspule wurde vor ca 1 Jahr getauscht... LG Karsten

    Gesendet von meinem SM-G930F mit Tapatalk
     
  2. XR2

    XR2 Forums Inventar

    Registriert seit:
    10. November 2002
    Beiträge:
    12.081
    Zustimmungen:
    127
    Ort:
    Tittenkofen
    Vibrationen im Leerlauf, vor allem im Kleinwagen und bei kleineren Motoren, sind jetzt nicht ungewöhnlich.

    Defekte an Zünd- und Einspritzanlage äußern sich zudem oft durch Schwankungen in der Leerlaufdrehzahl.


    Es ist jetzt die Frage ob es "normale" Vibrationen sind oder ein ungewöhnlicher unruhiger Leerlauf. Kann ich jetzt so aus der Ferne auch nicht sagen.
     
  3. TS
    Hennes1972

    Hennes1972 Forums Neuling

    Registriert seit:
    16. November 2010
    Beiträge:
    89
    Zustimmungen:
    0
    Er zittert richtig... Dabei bleibt die Drehzahl konstant...

    Gesendet von meinem SM-G930F mit Tapatalk
     
  4. 404

    404 Forums Inventar Forenspender

    Registriert seit:
    22. Juli 2009
    Beiträge:
    4.116
    Zustimmungen:
    91
    Geschlecht:
    männlich
    Ort:
    Aachen, Deutschland
    Zittern von Fehlzündungen ist meist unregelmäßig. Wenn es eine gleichmäßige Bewegung ist, würde ich eher in Richtung verschlissene Motorlager tendieren, als auf die Zündanlage.

    Ansonsten die Zündkabel denn mal überprüft auf Isolationsfehler, Risse, korrodierte Stecker, etc.? Wie alt sind die Kerzen?
     
  5. TS
    Hennes1972

    Hennes1972 Forums Neuling

    Registriert seit:
    16. November 2010
    Beiträge:
    89
    Zustimmungen:
    0
    Kerzen neu.. Aber ich hatte mal was mit der Zündspule.. Habe nur sie gewechselt und habe die kabel drin gelassen.. Sind 205.000 gelaufen

    Gesendet von meinem SM-G930F mit Tapatalk
     
  6. TS
    Hennes1972

    Hennes1972 Forums Neuling

    Registriert seit:
    16. November 2010
    Beiträge:
    89
    Zustimmungen:
    0
    Achso... Wenn der Lüfter anläuft dann schüttelt er sich...

    Gesendet von meinem SM-G930F mit Tapatalk
     
  7. Feel The Difference

    Feel The Difference Forums Mythos

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.465
    Zustimmungen:
    223
    Ort:
    Kingston, Jamaika
    falschluft ?
     
  8. XR2

    XR2 Forums Inventar

    Registriert seit:
    10. November 2002
    Beiträge:
    12.081
    Zustimmungen:
    127
    Ort:
    Tittenkofen
    Wenn der Lüfter läuft, dann braucht die Lichtmaschine deutlich mehr Leistung und zieht die Drehzahl weiter runter. Funktioniert jetzt die Leerlaufregelung nicht (richtig), dann fällt die Drehzahl so weit, daß der Motor unruhig laufen kann.

    Falls der TE das meint.
    Bin mir immer noch nicht ganz sicher was das Problem ist bzw. er uns sagen will.
     
  9. TS
    Hennes1972

    Hennes1972 Forums Neuling

    Registriert seit:
    16. November 2010
    Beiträge:
    89
    Zustimmungen:
    0
    Wenn ich meinen laufenden Motor sehe, dann fällt mir auf das er (weiß nicht wie ich das nennen soll) zittert, vibriert usw..
    Das hatte er früher nicht gemacht.. Ich hoffe ich habe es jetzt besser erklärt

    Gesendet von meinem SM-G930F mit Tapatalk
     
  10. Feel The Difference

    Feel The Difference Forums Mythos

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.465
    Zustimmungen:
    223
    Ort:
    Kingston, Jamaika
    läuft warscheinlich nur auf 3 zylindern
    fals du so nicht weiterkommst dann fahr in eine werkstatt
    oder schau das dir mal jemand hilft der sich damit auskennt .
    woher kommst du denn ?
     
  11. XR2

    XR2 Forums Inventar

    Registriert seit:
    10. November 2002
    Beiträge:
    12.081
    Zustimmungen:
    127
    Ort:
    Tittenkofen
    Wie gesagt... Ferndiagnose. Wenn er sonst problemlos läuft, dann ists vielleicht doch nur ein Motorlager das langsam sein Leben aushaucht.
     
  12. TS
    Hennes1972

    Hennes1972 Forums Neuling

    Registriert seit:
    16. November 2010
    Beiträge:
    89
    Zustimmungen:
    0
    27749 Delmenhorst

    Gesendet von meinem SM-G930F mit Tapatalk
     
  13. TS
    Hennes1972

    Hennes1972 Forums Neuling

    Registriert seit:
    16. November 2010
    Beiträge:
    89
    Zustimmungen:
    0
    Ausser das Hydraulische Lager sind die beiden anderen neu..

    Gesendet von meinem SM-G930F mit Tapatalk
     
  14. Feel The Difference

    Feel The Difference Forums Mythos

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.465
    Zustimmungen:
    223
    Ort:
    Kingston, Jamaika
    zu weit weg von mir
     
  15. TS
    Hennes1972

    Hennes1972 Forums Neuling

    Registriert seit:
    16. November 2010
    Beiträge:
    89
    Zustimmungen:
    0
    Schade

    Gesendet von meinem SM-G930F mit Tapatalk