1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Motorstörung Ford SMAx 12/2010 2.0 tdci 140 PS

Dieses Thema im Forum "Sonstige Fords" wurde erstellt von toddy0209, 5. Juni 2021.

  1. toddy0209

    toddy0209 Forums Neuling

    Registriert seit:
    5. Juni 2021
    Beiträge:
    2
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Eschweiler
    Mitgliederkarte:
    Hallo Zusammen,

    ich bin neu in diesem Forum und versuche auf diesen Weg von ein paar Profis vielleicht ein paar Tipps zu bekommen wie ich den Fehler meines S-Max in den Griff bekomme.

    Vor einiger Zeit bekam ich die Meldung „Fehler Motorsteuerung“ im Display angezeigt. Beim Auslesen bei meinem Autoschrauber wurde der Fehler „Abgastemperatur zu gering“ und eine Reihe Fehlermöglichkeiten angezeigt. Unter anderem Partikelfilter, Temperatursensor, Steuergerät.

    Der Temperatursensor brachte keinen Erfolg. Der Fehler trat trotzdem wieder auf und es ging auch die gelbe Motorlampe an und die Leistung vom Motor verringerte sich.

    Darauf hin haben wir gestern noch den Partikelfilter wechseln lassen. Wir haben im Anschluss eine Testfahrt über Land (ca. 50km) gemacht und es ist kein Fehler aufgetreten und wir hatten volle Motorleistung.

    Heute morgen hatten wir eine längere Autobahnstrecke vor uns. Und wie (leider befürchtet) ging nach ca. 250 km wieder die Anzeige „Fehler Motorsteuerung“ an, Motorleistung okay. Bis auf ein paar Geschwindigkeitsbegrenzungen hatte ich eine Reisgeschwindigkeit von 130-140 km/h.

    Hat irgendjemand eine Idee was die Fehlerursache sein könnte? Oder was ich noch machen kann.
     
  2. Feel The Difference

    Feel The Difference Forums Elite

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.346
    Zustimmungen:
    187
    Ort:
    Kingston, Jamaika
    Verdampferdüse defekt fals er eine hat .
    Die Angaben zum Fahrzeug sind ja ziemlich spärlich!
     
  3. TS
    toddy0209

    toddy0209 Forums Neuling

    Registriert seit:
    5. Juni 2021
    Beiträge:
    2
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Eschweiler
    Mitgliederkarte:
    Danke für die Antwort. Hilft mir auf meiner Suche auf jeden Fall weiter.
    Ford S-Max Baujahr 12/2010 / 2.0 TDCI / 140 PS.....welche Angaben wären denn noch nötig? Wie gesagt....für mich absolutes Neuland!
     
  4. Feel The Difference

    Feel The Difference Forums Elite

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.346
    Zustimmungen:
    187
    Ort:
    Kingston, Jamaika

Diese Seite empfehlen