1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Never Ending Story...! Immer dieselben Probleme beim Gang einlegen trotz vieler Reparaturen...

Dieses Thema im Forum "KA / KA+ / StreetKA / SportKA" wurde erstellt von Geri68, 15. August 2019.

  1. Geri68

    Geri68 Forums Neuling

    Registriert seit:
    15. August 2019
    Beiträge:
    2
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Sulzdorf an der Lederhecke, Deutschland
    Mitgliederkarte:
    Liebe Community,
    hab mich jetzt extra angemeldet hier, weil ich bald durchdrehe. Eine never ending story mit endlos Geld versenkt, und noch immer ist das Problem nach 6 (!) Werkstattbesuchen nicht gelöst.

    Folgendes - ich bin ziemlicher Laie, und versuche so genau wie möglich zu beschreiben:

    Ford Ka meiner Frau, BJ 2004, 51kW, ca. 134.000km

    1. Nach langer Autobahnfahrt bleibe ich an der Ausfahrt stehen, beim Wiederanfahren bekomme ich keinen einzigen Gang mehr eingelegt. Abschleppen, auswärtige Werkstatt, der Kuppungsgeber- oder nehmer ? Zylinder (der obere) wird als Problem erkannt und gewechselt, alles gut.
    2. Nach ca. 3 Wochen nach langer Autobahnfahrt dasselbe Problem. Wir stellen fest, dass man die Gänge bei ausgeschaltetem Motor einlegen kann, und es dann hakelig und schwergängig, aber irgendwie geht. Wir kommen bis nach Hause, Unsere heimische Werkstatt stellt total verdreckte Kupplungsflüssigkeit fest, wundert sich, dass die nicht gewechselt wurde, entlüftet, füllt nach - alles geht.
    3. Nach weiteren 2-3 Wochen dasselbe Problem - nichts geht mehr, nur bei ausgeschaltetem Motor. Das Problem tritt anfänglich jedesmal erst nach Fahrt, also bei warmen Motor auf, bei Kaltstart geht immer alles. Wir stellen dann zusätzlich fest, dass sich die Gänge mit Zwischengas einlegen lassen, was ein bißchen entspannt... Die Werkstatt tippt jetzt auf den unteren Kupplungsgeber-/nehmer? Zylinder und wechselt ihn (einschließlich kompletter Flüssigkeit), obwohl es beim letztenmale hieß, dass er das nicht wäre, da sonst bei Stehen über Nacht in der Werkstatt der Siff rausliefe und einen Fleck mache... was nicht der Fall war. Inzwischen sind wir bei 1000€.
    4. Nach weiteren 2 Wochen dasselbe Problem wieder. Nerven liegen blank... Heimische Werkstatt entlüftet wieder die Kupplung, wieder die Beobachtung, dass völlig verschmutzt. Hat sonst keine Ahnung mehr, was sein könnte. Läuft wieder.
    5. Wieder dasselbe nach 1 1/2 Wochen. Wir wechseln die Werkstatt dorthin, wo wir früher gewohnt haben und immer sehr zufrieden waren. Wieder wird die verschmutzte Flüssigkeit festgestellt, diesmal komplett gewechselt.
    6. Nach 2 Wochen dasselbe. Die neue Werkstatt tippt auf Auflösung eines Schlauchs von innen (weiß nicht genau welcher, aber Materialpreis ist 120€), wechselt diesen.
    7. Dreimal dürft ihr raten... :-( Wieder dasselbe. Werkstatt ist ratlos, hat schon andere Kollegen kontaktiert, tippt dass einer der neu eingebauten Geber- oder Nehmerzylinder fehlerhaft sein könnte, und auf Versuch (und Garantie) in den jeweiligen Werkstätten wieder gewechselt werden sollte (die erste war 300km weg, geht also gar nicht)... was anderes könne es nicht mehr sein???

    ??? Und jetzt???

    Wir haben jetzt 1300€, eine Menge Zeit und Ärger investiert - für nichts! Ich habe einen dicken Hals wegen all dieser Werkstätten, die nur auf Verdacht (!!) irgendwas reparieren, und dann nicht mehr weiterwissen!
    Hat irgend jemand eine Idee, was jetzt noch sein könnte?

    Wegschmeißen?
    Der Ka steht supergut da, ohne irgendwelchen sonstigen Probleme seit 2 Jahren, kein Rost, alles paletti! Eigentlich will ich ihn noch behalten - aber rentabel ist das wohl jetzt bereits nicht mehr...

    Naja, jetzt hoffe ich auf eure Weisheit, Tipps und Erfahrungen ;-)

    Beste Grüße
    Geri
     
    Zuletzt bearbeitet: 15. August 2019
  2. FBD II

    FBD II Forums Inventar Forenspender

    Registriert seit:
    17. Juni 2007
    Beiträge:
    3.260
    Zustimmungen:
    65
    Geschlecht:
    männlich
    Ort:
    36211 Alheim
    Mitgliederkarte:
    Also,wenn ich's richtig lese wurde nur der Geberzylinder
    bzw der Nehmerzylinder gewechselt.
    Die "alte" Kupplung selber ist immer noch drin?
    Zur "verdreckten"Flüssigkeit,wie sieht die im HBZ aus?
    Neu?
    Ansonsten Behälter leeren und reinigen.
     
  3. TS
    Geri68

    Geri68 Forums Neuling

    Registriert seit:
    15. August 2019
    Beiträge:
    2
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Sulzdorf an der Lederhecke, Deutschland
    Mitgliederkarte:
    Alle drei Werkstätten sagten unabhängig voneinander, die Kupplung selbst wäre gut.
    Was heißt HBZ- sorry?
    Die Flüssigkeit wurde ja schon zweimal gewechselt, verdreckt immer scheinbar sehr schnell wieder - wodurch wurde noch nicht rausgefunden, trotz Schlauchwechsel... siehe oben 6.Werkstattbesuch :-(
     
    Zuletzt bearbeitet: 15. August 2019
  4. FBD II

    FBD II Forums Inventar Forenspender

    Registriert seit:
    17. Juni 2007
    Beiträge:
    3.260
    Zustimmungen:
    65
    Geschlecht:
    männlich
    Ort:
    36211 Alheim
    Mitgliederkarte:
    HBZ = Hauptbremszylinder.
    Von dort geht eine Leitung zur Kupplung.

    Weil :
    Wenn das Getriebe schon mal draußen ist
    und der Wagen 134 000 Km runter hat,
    dann sind die Kosten und Fehlerquellen
    geringer.
    Es fallen ja nur die Materialkosten für die Kupplung an.
    Später kommen ja nochmal die kompletten
    Montagekosten dazu.

    (die Kupplung wäre gut
    Um daß festzustellen müßte man die alte Kuplung eigentlich dazu ausbauen
    Es aber auch ein Phänomen,dasß die Kupplung bei stärkerer Abnutzung klebt
    Das würde auch die Beschreibung der Symptome erklären
    Das heißt = im Stand ohne Motorlauf lassen sich alle Gänge schalten)

    Was aber noch garnicht geklärt ist;
    warum verdreckt die Flüssigkeit so schnell?
    Da hab ich leider auch nix auf'n Schirm.
     
  5. XR2

    XR2 Forums Inventar

    Registriert seit:
    10. November 2002
    Beiträge:
    11.654
    Zustimmungen:
    37
    Ort:
    Tittenkofen
    Ja, die Kupplung hätte man auch gleich machen sollen.

    Für den Dreck kanns mehrere Möglichkeiten geben.

    1. Flüssigkeit nie ganz getauscht und System nicht mit frischer Flüssigkeit gespült bis der Dreck draußen war
    2. Es gibt mind. zwei Schläuche am Geberzylinder. Eine Druckleitung zum Nehmerzylinder und eine Versorgungsleitung vom Reservoir der Bremsflüssigkeit. Üblicherweise sollte auch beim KA die Kupplung über die Bremse mitversorgt werden.
    3. Der neue Geberzylinder ist Mist und der Dreck kommt von dem, das Problem mit dem Gangwechsel lag und liegt nach wie vor vielleicht bei der Kupplung.

    Ist jetzt nicht ganz meine Welt... der XR2 hat noch so eine altmodische Seilzugbetätigung für die Kupplung und beim ST gabs noch keine Probleme, aber:

    Die Fehlerbeschreibung (tritt nach Entlüfung 2-3 Wochen nicht auf und dann wenn der Wagen heiß wird) deutet für mich jetzt mal grundsätzlich auf ein Hitzeproblem hin. Und zwar eher nicht an der Kupplung selbst. Vielleicht wird irgendwas im System (Kupplung oder Bremse, gibt ja nur eine Flüssigkeit, eine kochende Bremse könnte aber die Kupplung beeinflussen sowie das Alter des Wagens und der Bremse den Dreck im System erklären) einfach zu heiß, es bilden sich Dampfblasen und die bilden sich im Kupplungskreislauf nicht weit genug zurück? Wenn man das in der Werkstatt machen läßt kosts ein kleines Vermögen, aber hätte ich das Problem würde ich 100-200 Euro in Ersatzteile investieren und im Zubehör neue Radbremszylinder hinten, neue Bremsschläuche rundum und vorne Reparatursätze für die Sättel kaufen. und das alles tauschen, gangbar machen und dann schaun ob das Problem wieder auftaucht.
     

Diese Seite empfehlen

pkwteile.de