1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Trotz neuer Befüllung: Klimaanlage nur noch 40%

Dieses Thema im Forum "Sonstige Fords" wurde erstellt von tonne, 12. August 2019.

  1. tonne

    tonne Forums Neuling

    Registriert seit:
    14. November 2010
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Berlin, Germany
    Mitgliederkarte:
    hallo,

    meine Klima (Ford Focus `99 1,8l) wurde neu befüllt, alles super, kamen Eiszapfen aus den Lüftungsschlitzen!
    Nach einer kurzen Zeit, hm, vielleicht 2 Wochen, plötzlich geringere Leistung.
    Dachte, das sind so ca noch 70%.
    Inzwischen weniger als das - es ist ein kühles Lüftchen, mehr nicht. Aber dennoch mehr Kühlung, wenn sie läuft.

    Der Mechaniker meinte nach der Befüllung, man kann sie auch mit geringerer Leistung laufen lassen, was ich bisher nie machte, da es so in der Ford-Bedienanleitung steht.
    Ah, ich darf also auch nur auf 2 laufen lassen? (Lüftungsregler)
    "Ja- klar."
    Nun, das ist das einzige, was ich geändert hatte, ließ sie also auch mal "leiser" laufen. Ob es was damit zu tun hat?

    Jedenfalls ist es sehr schade, und ich würde gern rausfinden, was es sein kann.
    Die üblichen Focus-t-online oderBILD- tipps habe ich schon durchgelesen......
    Wenn der Kompressor putt ist, fress ich n Reifen.

    jedenfalls danke schon mal
    Gruß
     
  2. Feel The Difference

    Feel The Difference Forums Stammgast

    Registriert seit:
    8. Januar 2010
    Beiträge:
    959
    Zustimmungen:
    69
    Ort:
    Kingston, Jamaika
    Wurde den die Anlage vorm Befüllen auf dichtheit geprüft , gut möglich das sich das Kältemittel so langsam wieder verflüchtigt hat .
     
    tonne gefällt das.
  3. PaintSplasher

    PaintSplasher Forums Inventar Mitarbeiter Administrator Moderator

    Registriert seit:
    20. April 2002
    Beiträge:
    5.095
    Zustimmungen:
    23
    Geschlecht:
    männlich
    Ort:
    Dreieich, Deutschland
    Mitgliederkarte:
    Gehe auch davon aus, dass eine Undichtigkeit herrscht. Also Kontrastmittel mit füllen lassen und Leck suchen.
     
    tonne gefällt das.
  4. MBNalbach

    MBNalbach Forums Bewohner(in)

    Registriert seit:
    19. Juli 2002
    Beiträge:
    1.096
    Zustimmungen:
    21
    Ort:
    SAARLOUIS
    Mitgliederkarte:
    Oder Druckluft drauf geben und alles mit spüliwasser abspritzen.
     
    tonne gefällt das.
  5. TS
    tonne

    tonne Forums Neuling

    Registriert seit:
    14. November 2010
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Berlin, Germany
    Mitgliederkarte:
    danke - leider hatte ich keine Benachrichtigungen erhalten, so hab ich eure Antworten verpasst.
    Der Mechaniker hat soweit ich das beurteilen kann, alles auf Dichtigkeit geprüft, war dabei, hatte ne ganze Weile gedauert.
    Und er hat alles auch erklärt, was er gerade macht.
    Allen Anscheins nach ist er schon gewissenhaft. Vielleicht ist aber doch was schief gelaufen, und er hat keine Lust mehr, kann auch gut sein..
    Er meinte nur vielleicht sei der Compressor kaputt gegangen oder verstopft. Ich hoffe, ich kann noch was machen, werde wohl woanders prüfen lassen müssen.
     

Diese Seite empfehlen

pkwteile.de