1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Fiesta 1.3 erhöhter Leerlauf

Dieses Thema im Forum "Fiesta Mk6 / Fusion" wurde erstellt von Ente, 17. September 2014.

  1. Ente

    Ente Forums Neuling

    Registriert seit:
    20. Mai 2014
    Beiträge:
    34
    Zustimmungen:
    0
    Mitgliederkarte:
    Hallo,
    hoffe ihr könnt mir ein weiteres mal Helfen,
    habe folgendes Problem, dass obwohl der Motor betreibts auf Betriebstemperatur ist, gelegentlich mal die Leerlaufdrehzahl bei 1200U/min stehen bleibt im Stand, und auf runtergehen des Gaspedals mit einem "stärkeren" ruckeln antwortet, was bei normaler Leerlaufdrehzahl nicht der Fall ist.

    Auch bei längeren Strecken, wie jetzt Montag z.B. 50km BAB zur Berufsschule, erhöhter Leerlauf an einer Ampel, welches sich nach ca. 5km an der nächsten Ampel wieder selbst reguliert hat, und mit einer geschmeidigen Drehzahl von ~750U/min vor sich hindreht.

    Einzig mir bekannte für eine erhöhte Drehzahl ist ein kalter Motor, oder einer der Falschluft zieht dann aber unrund läuft, aber nach einer Strecke von 25km (Landstraße) sollte das eigentlich nicht der Fall sein, dass die Drehzahl bei 1.200U/min konstant stehen bleibt, und nach einem neustart des Motors weg ist, als sei nichts gewesen.

    Desweiteren wirft er mir jedesmal den Fehlercode P0420-Katalysatoranlage, Zylinderreihe 1, Wirkungsgrad unter Schwellenwert heraus

    In den folgenden Wochen bereits erneuert:

    Zündsystem (Zündkerzen, -Spule, -Kabel)
    beide Lambdasonden Vor- & nach Kat
    Ventildeckeldichtung (da Ölverlust) (festgestellt Nockenwelle eingelaufen (Legierungsschäden nach 131tkm)(aber nicht meine Schuld, da Wagen erst seit 7tkm in meinem Besitz, frisches Öl, alle Filtergewechselt, & nie im kalten Zustand geheizt.))

    Der Kat rasselt auch nicht, und sieht von innen auch noch ganz gut aus (Endoskop-Kamera)

    TüV hat der Wagen erst letzten Monat bekommen, ohne Mängel an den Abgaswerten geschweige den erhöhter Leerlaufdrehzahl.

    Infos zum Fiesta
    1.3L 69PS
    BJ 2004


    Hoffe ihr könnt mir da irgendwie weiterhelfen, und mir weitere anhaltspunkte liefern, denn langsam treibt mich dieses Auto in den Wahnsinn.
     
  2. H-Style

    H-Style Forums Semi-Profi

    Registriert seit:
    19. Juni 2006
    Beiträge:
    468
    Zustimmungen:
    0
    Ort:
    Roesrath, Germany
    Mitgliederkarte:
    Fehlercode P0420 sagt eindeutig aus das der Katalysator defekt ist,komisch das die OBD Lampe noch nicht an ist,oder zeitweise an ist

    Dafür gibt es von Ford eine Technische Mitteilung TSI 015/2005

    Die besagt Katalysator erneuern,und Prüfungen durchführen (Zündsystem/Lambda Regelung)

    Ok da hast Du ja bereits geschrieben das alles neu ist.

    Frage ist nur von Ford Orginalteile?

    Denn diese wurden überarbeitet !

    Und noch viel wichtiger was waren vorher für Fehlercodes vorhanden z.B für die Sonden?

    Bei bestimmten Fehlercodes muß nach erneuern der Lambdasonden das Antriebsstrangsteuergerät neu kalibriert werden.

    Technische Mitteilung TSI 067/2006

    Ich denke aber was den Lerlauf angeht geht eher in den Bereich Motorbelüftung.

    Da ja einiges an Deinem Fiesta gemacht wurde war auch sicher der Luftfilterkasten ab.

    Manchmal leiern die Schläuche von der Motorbelüftung aus,entweder halten sie nicht mehr,oder sind weich und ziehen sich zusammen.

    Direkt vorne wenn Du vor den Ventildeckel rein guckst im Bereich Ansaugbrücke ist so eine Art Geweih guck mal ob die Schläuche richtig sitzen,und beobachte sie mal wenn der Motor läuft,und vielleicht auch mal etwas gas geben.

    Der besagte Schlauch geht auch an den Ventildeckel,natürlich muß er das auch sitzen,dieser Anschluss sitzt allerdings unter dem Luftfilterkasten,ggf.etwas anheben

    Desweiteren bei der Laufleistung kann es nicht Schaden diese Schläuche und das Motorbelüftungsventil gleich mit zu erneuern.
     
  3. vanguardboy

    vanguardboy Forums Elite

    Registriert seit:
    1. Juli 2011
    Beiträge:
    1.208
    Zustimmungen:
    3
    Ort:
    Hamburg, Germany
    Mitgliederkarte:
    Die geänderte sonde betrifft nur originale. Da muss ein software update erfolgen - keine neu kalibrierung ! Zubehör sonden fallen nicht darunter.

    Einige wechseln bei den fehlercode den kat und der fehler tritt weiterhin auf - sufu mal benutzen. Einige auslesegerate zeigen auch oft falsche codes an.

    Über das versteckte Menü sollte diesen fehler anzeigen - bei none ist nix gespeichert.
     
  4. TS
    Ente

    Ente Forums Neuling

    Registriert seit:
    20. Mai 2014
    Beiträge:
    34
    Zustimmungen:
    0
    Mitgliederkarte:
    Danke für eure Antworten.
    Die Schläuche sind alle festdrauf und "verschraubt", also man kann diese nicht abziehen.

    War eben beim Freundlichen, da mir auf den letzten 10km, wiederholt die MKL anging, der hat alles ausgelesen wieder gleicher Fehler, P0420, nun aber auch die Sonden ausgemessen, wie diese "arbeiten", hat mir auch darauf gesagt, das der Kat chemisch kaputt sei, da ich wie in einem anderen Thread erwähnt, Probleme mit der Zündanlage hatte, und nun entgültig kaputt sei, da keine der beiden Sonden eine konstante Spannung hatte, sondern eher wie Hz-Wellen rauf und runter gingen, was seiner Aussage bei Konstanterdrehzahl nicht sein darf und falsche Werte vom Steuergeräte bekomme.

    Leerlaufdrehzahl war bei konstanten 1.200U/min auch beim Freundlichen, nach löschen des Fehlers war auch wieder die Drehzahl im normalen Bereich von ~760U/min, man merkt aufjedenfall beim Gasgeben das der Motor ziemlich unruhig läuft, aber einen "straferen" Durchzug hat.

    Sonden vor- und nachkat beide von dem Hersteller NGK.

    Wo finde ich den das Motorbelüftungsventil?
    Falls es die zwischen der Ansaugbrücke ist, diese hatten wir jetzt Wochenende schonmal rausgebaut um zuschauen, ob es am Stecker liegen könnte. (Dreck etc...)
     
  5. vanguardboy

    vanguardboy Forums Elite

    Registriert seit:
    1. Juli 2011
    Beiträge:
    1.208
    Zustimmungen:
    3
    Ort:
    Hamburg, Germany
    Mitgliederkarte:
    Sind doch sprungsonden eig ? Da wirste nie konstante werte haben. . Meine hüpft auch im diagran rum bei der fahrt bei relativ konstanzer drehzahl.
     

Diese Seite empfehlen