1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Ford Fusion 2004 - EAC fail

Dieses Thema im Forum "Sonstige Fords" wurde erstellt von elsuzu, 11. Juni 2019 um 20:22 Uhr.

  1. elsuzu

    elsuzu Forums Neuling

    Registriert seit:
    Dienstag
    Beiträge:
    1
    Zustimmungen:
    0
    Geschlecht:
    weiblich
    Ort:
    Wien, Österreich
    Mitgliederkarte:
    Hallo!
    Ich hab seit ca. 3 Jahren einen Ford Fusion, Diesel und Baujahr 2004.
    Vor ca. 3 Monaten hatte ich das erste mal die Fehlermeldung EAC fail, ich konnte das Auto vorher nicht starten. Der Pannendienst hat mir dann geholfen und bei der Fahrt kam dann eben diese Fehlermeldung und ich konnte nicht so gut Gas geben wie sonst. Es wurde dann irgendwas an der Einspritzpumpe(?) repariert, sie musste aber nicht getauscht werden.
    Ich hatte dann bis vor ca. 2 Wochen meine Ruhe. Jetzt kam EAC fail immer wieder beim anfahren, mit Motor ausstellen und neu probieren ging er dann aber problemlos weiter. Mittlerweile geht die Fehlermeldung gar nicht mehr weg, ich komm nicht höher als 2000 Umdrehungen und schleiche dahin ;)
    Der Mechaniker hat irgendwas in den Tank zum Diesel reinigen geschüttet und gemeint ich soll damit jetzt ein paar Tage fahren, falls das Problem dann behoben ist ist gut, ansonsten müssen irgendwelche 3 Pumpen getauscht werden (sorry, kenn mich so wenig aus). Zudem soll ich hochtourig fahren um den ganzen Ruß aus dem Auspuff rauszukriegen, aber das schafft der Fusion im Moment ja gar nicht. Wenn ich zbsp. im 2. Gang das Pedal ganz durchdrücke fahre ich gerade mal 30kmh.

    Natürlich ist das Problem nicht einfach so verschwunden und ich hab jetzt mal selbst etwas gegooglet und von der Lösung vom Mechaniker (eben irgendwelche Pumpen wechseln) gar nichts gelesen. Der Mechaniker ist von einer freien Werkstatt, scheinbar dürfte es sich hier aber um ein typisches Ford-Problem handeln. Ich werd jetzt also mal in einer Ford-Werkstatt nachfragen ob die eine Lösung wissen.

    Ich hab bis jetzt nur von theoretischen Lösungen gelesen, ich wüsste jetzt gerne: Hatte jemand das Problem und hat es erfolgreich beheben können? Dürfte ja oft schwer sein die Ursache zu finden. Habt ihr sonst irgendwelche Tipps diesbezüglich für mich?
    Ich mag das Auto wirklich sehr gerne und mags eigentlich noch ein paar Jahre fahren, ich hoffe die Lösung kann gefunden werden :)
     
  2. Feel The Difference

    Feel The Difference Forums Stammgast

    Registriert seit:
    8. Januar 2010
    Beiträge:
    906
    Zustimmungen:
    56
    Ort:
    Kingston, Jamaika
    Am linken federdom befindet sich ein quatratischer Stecker , der hat oft Kontaktprobleme .
     

Diese Seite empfehlen

pkwteile.de