1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Fusion 1.4 Duratc 80Ps startet nicht

Dieses Thema im Forum "Fiesta Mk6 / Fusion" wurde erstellt von kyrill, 4. November 2021.

  1. kyrill

    kyrill Forums Neuling

    Registriert seit:
    4. November 2021
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Hamburg, Deutschland
    Mitgliederkarte:
    Hallo Ford Freunde,

    ich habe mich im Forum angemeldet in der Hoffnung einen Hinweis auf den Fehler bei meinem Fusion zu finden. Zunächst habe ich das Forum durchsucht und kein richtig passendes Thema gefunden.
    Hier also die Story. Mein Fusion Bj. 2008 1.4l Duratec 80Ps wird von mir als Winterauto benutzt. Ich fahre ihn also von Oktober bis Mai. Anfang Oktober habe ich ihn nach 5 Monaten Sommerschlaf starten wollen, musste dafür die Batterie mit Hilfe einer Starterbatterie ebenfalls wiederbeleben. Er sprang damit aber sofort an und ich konnte ihn vom Hof fahren. Dann bin ich ca. 2m gefahren und musste feststellen, das beide Federn vorne gebrochen waren. Ich habe den Motor dann abgestellt und wollte versuchsweise wieder starten. Da die Batterie aber nicht ausreichend geladen wurde, habe ich diese ausgebaut und voll geladen.
    Federn sind mittlerweile repariert, die Batterie ist voll geladen und jetzt startet der Motor nicht mehr. Die Kontrollleuchten auf Stufe 1 Zündschloss gehen an die WFS wird erkannt, die Benzinpumpe startet und alle anderen Verbraucher können an und ausgeschaltet werden. Wenn ich den Schlüssel auf Stufe 2 drehe verschwindet die Anzeige des Kombiinstrumentes, das Anlasser Relais klack, Anlasser dreht aber nicht. Wenn man den Schlüssel mehrmals dreht und versucht zu starten kommt ab und zu ein Signalton von irgendwoher. Wir haben den Wagen dann vor drei Tagen angeschoben und er ist sofort angesprungen. Ich bin ca. 5 km mit dem Fusion gefahren. Danach habe ich das Steuergerät ausgeschlossen, weil er ja beim Anschieben angesprungen ist und vermutet das der Zündschalter defekt ist. Diesen habe ich nun getauscht und der Anlasser dreht trotzdem nicht. Heute habe ich das Minuskabel von der Batterie abgeklemmt und den Durchgang mit einem Multimeter, allerdings nur mit der Piep-Funktion, gegen Masse geprüft. Auch das war soweit in Ordnung. Selbstverständlich habe ich alle Sicherungen geprüft. Alle sind in Ordnung.
    Jetzt weiß ich nicht weiter und wäre über ein paar Tipps echt dankbar.


    Vielen Dank im Voraus

    Besten Gruß

    Kyrill
     
  2. Feel The Difference

    Feel The Difference Forums Elite

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.390
    Zustimmungen:
    200
    Ort:
    Kingston, Jamaika
    Vieleicht ist der Anlasser defekt .
     
  3. Der Maulwurf

    Der Maulwurf Forums Neuling

    Registriert seit:
    23. Januar 2020
    Beiträge:
    19
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Hohn
    Mitgliederkarte:
    Moin,

    hatte mal nen ähnlich gelagerten Fall.
    Hast Du mal eine andere Batterie verbaut?
    Könnte sein, dass die alte tiefenentladen ist und nicht mehr genug Kraft hat. Zwar reicht die Ladung, um Anzeigen und Lampen zu versorgen, aber nicht, um den Motor durchzudrehen, damit er startet.
    Vllt. hast Du ja die Möglichkeit, Dir eine Batterie zum Testen auszuleihen.

    Gruß
    Der Maulwurf
     
  4. XR2

    XR2 Forums Inventar

    Registriert seit:
    10. November 2002
    Beiträge:
    11.935
    Zustimmungen:
    112
    Ort:
    Tittenkofen
    Der Anlasser ist eher unwahrscheinlich, da er beim letzten Versuch ja noch funktioniert hat.

    Die Batterie wäre mal der erste Ansatzpunkt. Vor allem, da das Bordnetz ja offensichtlich komplett zusammenbricht, wenn der Anlasser Strom zieht.

    Zudem könnten durch das Ein- und Ausbauen die Leitungen beschädigt worden sein. Der Anlasser zieht massiv Strom und hat meist eine eigene Masseverbindung direkt zur Batterie. Die kann man zwar messen und hat vielleicht auch vollen Durchgang, kann aber für den Anlasser viel zu wenig sein.
     
  5. Feel The Difference

    Feel The Difference Forums Elite

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.390
    Zustimmungen:
    200
    Ort:
    Kingston, Jamaika
    Dann nochmal das selbe .
    Springt er an ist die Batterie tot .
    Dreht der Anlasser nicht , dann ...
     
    travel gefällt das.
  6. Der Maulwurf

    Der Maulwurf Forums Neuling

    Registriert seit:
    23. Januar 2020
    Beiträge:
    19
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Hohn
    Mitgliederkarte:
    Was ist denn nun, gibt es schon Ergebnisse zu verkünden?
     

Diese Seite empfehlen