1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

K&N 57i Injenktion Kit

Dieses Thema im Forum "Fiesta Mk4 / Mk5" wurde erstellt von Liepe_, 7. Januar 2004.

  1. Liepe_

    Liepe_ Gast

    hallo

    ich habe mir vor ein weile dieses kit geholt und eingebaut. jetzt hab ich hier gelesen, dass bei einigen das richtig sound bringt. bei mir ist da null klang. woran kann das liegen? was kann ich verändern, damit er sound bringt?

    danke
     
  2. OSKA

    OSKA Forums Weiser

    Registriert seit:
    7. November 2002
    Beiträge:
    1.685
    Zustimmungen:
    0
    Mitgliederkarte:
    dann mach die motorhaube auf lass deinen kumpel ein wenig gas geben

    wenn der dann noch leise is ka warum wenn der laut is dann hast du evt noch ne dämmatte und der haube die die geräusche schlukcne soll
    die kannst du rausreisen und dann wirds lauter

    aber nicht lauter dann is da was im busch ;)
     
  3. MBNalbach

    MBNalbach Forums Bewohner(in)

    Registriert seit:
    19. Juli 2002
    Beiträge:
    1.137
    Zustimmungen:
    41
    Ort:
    SAARLOUIS
    Mitgliederkarte:
    und das gutachten hat nur noch sinn zum ofenanzünden, dämmmatte gehört leider rein :x

    Der sound kommt im übrigen nur beim gasgeben, normaler lauf und leerlauf ändert sich nur minimal im geräusch.
     
  4. OSKA

    OSKA Forums Weiser

    Registriert seit:
    7. November 2002
    Beiträge:
    1.685
    Zustimmungen:
    0
    Mitgliederkarte:
    meine is auch raus :)

    steht aber drin :(

    wird ausgetragen wenn die neue haube kommt :D

    jup habs vergessen wenn leerlauf is macht der keinen krach
    nur beim gasgeben sonst net
     
  5. Fordtuner

    Fordtuner Forums Inventar

    Registriert seit:
    28. Februar 2003
    Beiträge:
    2.025
    Zustimmungen:
    0
    Ort:
    Munich, Germany
    Mitgliederkarte:
    Also meiner klingt im Stand (Natürlich Gasgeben :) ) schon richtig geil.
    Und wenn die Haube offen ist um so mehr.
    Bin noch nicht mit dem Lufi gefahren aber bald und dann mal schauen wie er beim fahren klingt.
    Und Dämmmatte muss laut Gutachten drin sein.
    Hast du auch alles richtig angeschlossen?? Dumme Frage kann man ja nicht viel falsch machen.
     
  6. d0M

    d0M Forums Semi-Profi

    Registriert seit:
    26. Oktober 2003
    Beiträge:
    581
    Zustimmungen:
    0
    Mitgliederkarte:
    mir is beim anschlissen der LMM von der Halterung abgebrochen. Zum Glück is mein Opa gelernter Schmied. Da haben wir die Halterung schön verlängert und konnten so den LMM mit der anderen Seite befestigen
     
  7. Dukelc4

    Dukelc4 Forums Inventar

    Registriert seit:
    4. November 2001
    Beiträge:
    3.469
    Zustimmungen:
    0
    Mitgliederkarte:
    Das ist nicht nur dir passiert. :roll:

    Patrick
     
  8. Piet

    Piet Forums Inventar

    Registriert seit:
    27. März 2002
    Beiträge:
    5.514
    Zustimmungen:
    0
    Mitgliederkarte:
    Wenns öfter mal laut werden soll, dann mußt du Vollgas geben, denn so im normalbetrieb macht der kaum mehr Sound als mit normalen Luftfilter.Wenn du Sound im Stand haben willst oder bei normaler Fahrweise, dann wirst du eine andere Auspuffanlage brauchen.
     
  9. TS
    Liepe_

    Liepe_ Gast

    also dämmatte ist raus.bringt aber absolut nix.hab sie jetzt wieder drin. hab ein sebring endschaldämpfer und eine vorschalldämpfer-atrappe.der auspuff ist schön laut und knallt auch schön, bloß vom motor her kommt nix.es muss ja nicht tierisch laut sein. wenn das wenigstens etwas brummt wäre ich schon zufrieden.am schnelleren fahren kann es auch nicht liegen. ich fahre jeden montag und freitag auf der autobahn.dadurch ist der auspuff zwar schön laut geworden aber bei dem rest tut sich nix. also kann mir keiner weiter helfen?
    trotzdem danke, für eure bisherige hilfe.
     
  10. OSKA

    OSKA Forums Weiser

    Registriert seit:
    7. November 2002
    Beiträge:
    1.685
    Zustimmungen:
    0
    Mitgliederkarte:
    der kn is NUR bei gas GEBEN laut
    NICHT wenn du KEIN gas gibst oder runterschaltest
     
  11. TS
    Liepe_

    Liepe_ Gast

    ich kann soviel gas geben, wie ich will da kommt kein sound raus!!!
     
  12. TS
    Liepe_

    Liepe_ Gast

    kann das auch an meinem Luftfiltersystem liegen? denn bei dem mk 5 gibt es glaub 3 verschiedene varianten.einmal ist der luftfilter kasten hinter der batterie und einmal ist der luftfilterkasten auf dem motorblock.bei mir ist er auf dem motorblock.muss ich da noch irgendwas abbauen?
     
  13. Bärchen

    Bärchen Forums Profi

    Registriert seit:
    7. Juni 2002
    Beiträge:
    766
    Zustimmungen:
    0
    Mitgliederkarte:
    Was erwartest du von dem Kit? Dass es lauter ist als die Auspuffanlage???

    Sorry, aber das ist ein anderer Luftfilter, kein neuer Motor.
     
  14. TS
    Liepe_

    Liepe_ Gast

    nein ich will nicht, dass es lauter ist als meine auspuffanlege. ich will einfach nur, dass es etwas brumt.bei vielen hier im forum bringt er ja sound. mein paps hat den gleichen in seinem opel und der macht auch sound.
     
  15. Dukelc4

    Dukelc4 Forums Inventar

    Registriert seit:
    4. November 2001
    Beiträge:
    3.469
    Zustimmungen:
    0
    Mitgliederkarte:
    HHm,
    mach doch einfach mal ein Bild von deinem Einbau. Ich kenne bisher nur die Variante wo der Luftfilterkasten bei der Batterie sitzt. Dafür gibts ja auch das Teilegutachten. So ist es bei meinem MK4 auch und der Kit macht ordentlich Lärm.
    Kann sein das es bei deiner Anordnung des Luftansaugsystems anders ist.

    @Bärchen
    Wohl noch keinen 57i Kit gehört? Der ist beim beschleunigen lauter wie manche Komplettauspuffanlage.
     
  16. Bärchen

    Bärchen Forums Profi

    Registriert seit:
    7. Juni 2002
    Beiträge:
    766
    Zustimmungen:
    0
    Mitgliederkarte:
    Nö, gehört noch nicht. Wollte eins bei eBay holen, werd' ich auch nächsten Monat machen. Aber ich find's 'ne Schweinerei, dass das Kit für den Fiesta bis 08/98 um die 85 Euro kostet und das für den Fiesta ab 09/98 mehr als 100 Euro.
     
  17. TS
    l4m0r

    l4m0r Gast

    versuch

    mach mal alles ab und gib mal so gas müsste eigendlich auch geräusche machen,soweit ich weiß macht der kn lerm wenn man richtig bleifuss fährt.
     
  18. TS
    Liepe_

    Liepe_ Gast

    ich setz mich morgen noch mal ran.mal sehen ob was passiert. sag dann mal bescheid.
     
  19. Hubärli

    Hubärli Forums Elite

    Registriert seit:
    30. Mai 2003
    Beiträge:
    1.251
    Zustimmungen:
    0
    Mitgliederkarte:
    per pn an velmont wird das billigste sein.
     
  20. 2001er FOFI

    2001er FOFI Forums Fortgeschrittene(r)

    Registriert seit:
    4. Januar 2002
    Beiträge:
    343
    Zustimmungen:
    0
    Mitgliederkarte:
    @liepe_
    mein luftfilter kasten war auch auf dem motorblock!
    du musst den ganzen schwarzenn kasten runter machen!
    mein K&N hängt jetzt mit dem pilz fast im kotflügel der fahrerseite
    ach so-meiner brummt und pfeift wie sau beim gasgeben
    hab ein 1.25i 16wau
     

Diese Seite empfehlen