1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

kuehlerluefter im fruhjahr

Dieses Thema im Forum "Fiesta Mk6 / Fusion" wurde erstellt von vanguardboy, 2. April 2012.

  1. TS
    vanguardboy

    vanguardboy Forums Bewohner(in)

    Registriert seit:
    1. Juli 2011
    Beiträge:
    1.178
    Zustimmungen:
    2
    Ort:
    Hamburg, Germany
    Mitgliederkarte:
    Und nun wieder bei 102 grad ich werde irre..
     
  2. travel

    travel Forums Anfänger(in)

    Registriert seit:
    31. Mai 2007
    Beiträge:
    157
    Zustimmungen:
    7
    Ort:
    Duisburg, Germany
    Mitgliederkarte:
    Das Problem beschäftigt Dich doch schon jahrelang.
    Keine Luft im System und ein Thermostat mit richtigem Temp.-Wert verbaut ?
     
    Zuletzt bearbeitet: 16. März 2020
  3. Feel The Difference

    Feel The Difference Forums Bewohner(in)

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.083
    Zustimmungen:
    114
    Ort:
    Kingston, Jamaika
    Dann wechsel das Thermostat, aber nicht irgend so ein billiges schrottteil einbauen .
     
  4. TS
    vanguardboy

    vanguardboy Forums Bewohner(in)

    Registriert seit:
    1. Juli 2011
    Beiträge:
    1.178
    Zustimmungen:
    2
    Ort:
    Hamburg, Germany
    Mitgliederkarte:
    War ja nach dem das Thermostatgehause kaputt gegangen ist ruhe, da lief er ja bei 93 grad. . Da war es ja entweder das Thermostat, oder wirklich Luft im System. Damals wurde komplett original ersetzt.

    War bei vergoelst zum Kfz check da wurde ja auch die kuhflussigkeit geprüft, das Auto war schön warm gefahren, jetzt spinn ich wahrscheinlich aber wenn er heiss ist und das Wasser durch öffnen des Deckels sich ausdehnt, kann da eine luftblase entstehen?

    Kann es auch an falschluft an der Lambdasonde liegen? Hatte die ja versucht raus zu drehen nach 2 Umdrehungen war schluss.. Hab dann gestern nochmal kalt versucht. Das gewinde der alten Sonde ist definitiv kaputt gegangen evt deswegen mehr a gefettet? Aber hab damit ja auch TÜV bekommen.. Hab eine neue lambda nun drinnen und denke trotz des defekten gewindes das die neue dicht ist. Hab das erst zu spät gesehen.


    Auf der Autobahn kühlt er wunderbar runter 80grad. Bin danach dann von der ab dann kam er auf 112 Grad.. Im stand hat er dann auf 102 grad abgekühlt.. Durch pumpen im oberen Schlauch kuhlte er dann auf 93grad runter.. Druck ist auch drauf.

    Der Wagen ist 18 Jahre alt und ich fahr damit kaum. Keine Ahnung ob ich da nochmal 120euro rein stecken soll für den Tausch des Thermostates.. Oder ob jetzt evt doch was anderes kaputt ist.
     
  5. FBD II

    FBD II Forums Inventar Forenspender

    Registriert seit:
    17. Juni 2007
    Beiträge:
    3.309
    Zustimmungen:
    76
    Geschlecht:
    männlich
    Ort:
    36211 Alheim
    Mitgliederkarte:
    Ganz einfache Möglichkeit um sicher zugehen.
    Tester an OBD-Buchse anschließen.
    Im Programm Parameter die Motortemperatur abfragen.
    Somit weißt Du genau wieviel Grad dem Steuergerät
    mitgeteilt werden.
    Und ob der Wert identisch mit Deiner Anzeige im Cokpit ist.
     
  6. TS
    vanguardboy

    vanguardboy Forums Bewohner(in)

    Registriert seit:
    1. Juli 2011
    Beiträge:
    1.178
    Zustimmungen:
    2
    Ort:
    Hamburg, Germany
    Mitgliederkarte:
    Die Werte passen alles Habs ja ausgelesen mittels forscan
     
  7. TS
    vanguardboy

    vanguardboy Forums Bewohner(in)

    Registriert seit:
    1. Juli 2011
    Beiträge:
    1.178
    Zustimmungen:
    2
    Ort:
    Hamburg, Germany
    Mitgliederkarte:
    Ich lass es so.. Temperatur war nun im Stadtverkehr nach 19km bei 99grad ohne das der über 102 grad ging.
     
  8. Feel The Difference

    Feel The Difference Forums Bewohner(in)

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.083
    Zustimmungen:
    114
    Ort:
    Kingston, Jamaika
    100° sind auch kein Problem bei einem geschlossenen Kühlsystem
    weil unter Druck der Siedepunkt von Wasser höher ist und dem zu folge erst später beginnt zu kochen .
     
    Zuletzt bearbeitet: 22. März 2020
  9. TS
    vanguardboy

    vanguardboy Forums Bewohner(in)

    Registriert seit:
    1. Juli 2011
    Beiträge:
    1.178
    Zustimmungen:
    2
    Ort:
    Hamburg, Germany
    Mitgliederkarte:
    Ich weiss :) hab aber gerade gesehen das das Thermostatgehause an der dichtung wahrscheinlich wieder undicht ist, da steht definitiv Wasser drauf mit roten Flecken, nicht viel aber da ist definitiv was undicht
    Dachte es wurde 2018 gewechselt war aber schon 2017. Daher keine Gewährleistung mehr.

    Ich hab auch definitiv keine Lust das selber zu machen, das ist ja total das gefummel.
     

    Anhänge:

  10. FBD II

    FBD II Forums Inventar Forenspender

    Registriert seit:
    17. Juni 2007
    Beiträge:
    3.309
    Zustimmungen:
    76
    Geschlecht:
    männlich
    Ort:
    36211 Alheim
    Mitgliederkarte:
    Oftmals ist es nicht das Kunststoffgehäuse sondern der Aluminium-
    Untergrund.Ganz vorsichtig mit 400er Schleifpapier säubern
    Und dann "dünn" Molykotefett auftragen(daß für die Antriebswellen).
    Funktioniert garantiert.
    Im Gegensatz zum Mehrzweckfett = daß löst das Gummi auf.

    Daß bei vielen Fahrzeugen dieses eine Fummelei ist,
    Stimmt leider.
    Die Lösung : einfach größziger drumherrum abbauen.
    Das Kühlsystem ist sowieso offen.Um so mehr Platz ist da,
    und man kann viel sauberer arbeiten.
     
  11. TS
    vanguardboy

    vanguardboy Forums Bewohner(in)

    Registriert seit:
    1. Juli 2011
    Beiträge:
    1.178
    Zustimmungen:
    2
    Ort:
    Hamburg, Germany
    Mitgliederkarte:
    Da kann man nichts drum herum abbauen. Die unteren zwei Schrauben sieht man ja nicht mal.
     
  12. Feel The Difference

    Feel The Difference Forums Bewohner(in)

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.083
    Zustimmungen:
    114
    Ort:
    Kingston, Jamaika
    Gibt schlimmeres wie das ,
    Beim mk6 ist das noch relativ einfach .
     
  13. TS
    vanguardboy

    vanguardboy Forums Bewohner(in)

    Registriert seit:
    1. Juli 2011
    Beiträge:
    1.178
    Zustimmungen:
    2
    Ort:
    Hamburg, Germany
    Mitgliederkarte:
    Ist wohl doch dicht nach dem anziehen.. Was solls ich beobachte.
     

Diese Seite empfehlen