MK4 ruckelt hin und wieder

Dieses Thema im Forum "Fiesta Mk4 / Mk5" wurde erstellt von tigra, 25. Mai 2016.

  1. tigra

    tigra Forums Neuling

    Registriert seit:
    13. Oktober 2013
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    es geht um meinen Fiesta MK4 Bj. 96 50PS 1.3

    Leider ruckelt er in letzter Zeit hin und wieder beim fahren, am ehesten merkt man das in den unteren Gängen. Das Problem ist, dass er es nur hin und wieder macht. Ich war jetzt schon zwei Mal in der Werkstatt und habe auch schon einmal den ADAC gerufen. Aber auch, wenn er vorher geruckelt hat, lief er dann ganz normal. Also konnten sie dann ja nichts testen oder auswerten.

    Die drei häufigsten Ursachen fürs ruckeln sind doch:

    Luftmassenmesser, Zündspule und Drosselklappe?

    Oder gibt es da noch was, was oft eine Ursache fürs ruckeln sein kann? Neue Zündkerzen sind drin.

    Der Luftmassenmesser wurde vor knapp drei Jahren ausgetauscht und die beiden Drähte sehen auch noch blitz blank aus. Er könnte aber theoretisch trotzdem wieder defekt sein.
    Das ruckeln an sich ist genauso wie vor drei Jahren als der Luftmassenmesser defekt war, nur was es dann zum Schluss so, dass der Wagen eigentlich fast immer geruckelt hatte und auch schlecht gezogen hat.

    Die Werkstatt wollte dann jetzt einfach mal die Zündspule wechseln ohne genau zu wissen was die Ursache ist. Ist wahrscheinlich auch die teuerste Angelegenheit vermute ich mal.

    Gibt es irgendwelche Hinweise wie ich selber am Verhalten des Wagens mögliche Ursachen ausschließen kann? Müsste er zum Beispiel bei einer defekten Zündspule nicht immer ruckeln?

    Bis jetzt ruckelt er nur hin wieder, meistens nur leicht, selten stärker. Habe aber bis jetzt noch kein Muster entdeckt. Worauf muss ich achten, um mögliche Ursachen eliminieren zu können?


    Kann man die Drosselklappe selber checken? Ist es schwierig daran zu kommen? Die kann ja, glaube ich, auch gereinigt werden mit Bremsenreiniger wie der Luftmassenmesser, oder? Habe nicht viel Ahnung von Autos, aber sowas wie das Auswechseln des Luftmassenmessers war jetzt leicht.
    Bin daher dankbar für Tipps, woran das ruckeln liegen könnte und auf welche anderen Symptome ich noch achten muss und was ich selber prüfen bzw. reinigen kann.

    Freue mich auf eure hilfreichen Antworten
     
    Zuletzt bearbeitet: 25. Mai 2016
  2. Feel The Difference

    Feel The Difference Forums Mythos

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.465
    Zustimmungen:
    223
    Ort:
    Kingston, Jamaika
    Schau mal die zündkabelstecker an da wo sie in der zündspule drin stecken ,
    da kommt manchmal feuchtigkeit rein und dann oxidieren die kontakte ab .
    kommt man allerdings von oben schlecht dran .
     
    Zuletzt bearbeitet: 25. Mai 2016
  3. TS
    tigra

    tigra Forums Neuling

    Registriert seit:
    13. Oktober 2013
    Beiträge:
    20
    Zustimmungen:
    0
    @ Feel the differende Danke, werde ich mal nach schauen.
     
  4. slowmo

    slowmo Forums Elite

    Registriert seit:
    5. Juni 2004
    Beiträge:
    1.398
    Zustimmungen:
    17
    Ort:
    Berlin, Deutschland
    Zündkerzen tauschen. War bei meiner Schwester ihrem MK4 (1.3er 50PS) genauso. Zog nicht aus dem 1. + 2. Gang und ruckelte dabei stark. Nach tausch der Zündkerzen war das weg.
     
  5. TS
    tigra

    tigra Forums Neuling

    Registriert seit:
    13. Oktober 2013
    Beiträge:
    20
    Zustimmungen:
    0
    Neue Zündkerzen wurden nach beginn des ruckelns eingesetzt. Ohne Verbesserung.
     
  6. -Midi-

    -Midi- Forums Bewohner(in)

    Registriert seit:
    17. August 2008
    Beiträge:
    1.056
    Zustimmungen:
    0
    Ort:
    Bad Frankenhausen, Germany
    wie Feel schon gesagt hat check mal die Zündkabel und Spule die sind gerne für Ruckeln verantwortlich.
     
  7. TS
    tigra

    tigra Forums Neuling

    Registriert seit:
    13. Oktober 2013
    Beiträge:
    20
    Zustimmungen:
    0
    Kann man eine neue Spule gut selber wechseln oder doch lieber der Werstatt überlassen.
     
  8. Feel The Difference

    Feel The Difference Forums Mythos

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.465
    Zustimmungen:
    223
    Ort:
    Kingston, Jamaika
    ja kann man , kommt halt drauf an wie begabt man ist ;)
     
  9. TS
    tigra

    tigra Forums Neuling

    Registriert seit:
    13. Oktober 2013
    Beiträge:
    20
    Zustimmungen:
    0
    Bin schon recht begabt, bräuchte aber schon besser eine Anleitung. Hättest du da was für mich? Bin für jeden Tipp und Anleitung dankbar.
    Das Problem ist glaube ich da überhaupt ran zu kommen.
     
    Zuletzt bearbeitet: 28. Mai 2016
  10. 404

    404 Forums Inventar Forenspender

    Registriert seit:
    22. Juli 2009
    Beiträge:
    4.116
    Zustimmungen:
    91
    Geschlecht:
    männlich
    Ort:
    Aachen, Deutschland
    Zündkabel mit etwas Kraft abziehen (Position am besten irgendwo notieren, Reihenfolge ist ja nicht egal). Der Stecker zum Motorkabelbaum hat eine Rastfeder, drücken und abziehen. Die Spule selbst hat 4 Schrauben (T25 meine ich) in den 4 Ecken.

    Wenn ich das richtig im Kopf habe, sitzt die bei deinem Motor hinten fast mittig am Block, ist von oben etwas bescheiden dranzukommen, das ist aber auch schon so ziemlich die einzige Schwierigkeit... (vgl. Zeichnung hier, stehen notafalls auch nochmal die Nummern der Zündkabel drin)
     
  11. Feel The Difference

    Feel The Difference Forums Mythos

    Registriert seit:
    8. Januar 2010
    Beiträge:
    1.465
    Zustimmungen:
    223
    Ort:
    Kingston, Jamaika
    von oben ist ziemlich schlecht dran zu kommen , von unten gehts besser .
     
  12. TS
    tigra

    tigra Forums Neuling

    Registriert seit:
    13. Oktober 2013
    Beiträge:
    20
    Zustimmungen:
    0
    Hey 404, super, danke dir :)
     
  13. Zerlett

    Zerlett Forums Bewohner(in)

    Registriert seit:
    5. Dezember 2006
    Beiträge:
    1.193
    Zustimmungen:
    0
    Ort:
    Cologne, Germany
    Ich hatte dasselbe Problem, mal leicht geruckelt, dann wieder nicht, dann wenns kalt war, dann wenns warm war, vollgas, halbgas, standgas, alles egal.

    Zündspüle vom Schrott geholt, drunter gelegt, Zündkabel von alter Spule direkt auf die neue gesteckt und baumeln lassen, alte ausgebaut, neue eingebaut, Fehler weg.
    Wenne dir die Spule nachher ansiehst, wunder dich nicht, höchstwahrscheinlich wirst du keinen offensichtlichen Defekt erkennen.
     
  14. -Midi-

    -Midi- Forums Bewohner(in)

    Registriert seit:
    17. August 2008
    Beiträge:
    1.056
    Zustimmungen:
    0
    Ort:
    Bad Frankenhausen, Germany
    Meistens sind es Haarrisse die du an der Spule nicht siehst aber trotzdem tritt dadurch feuchtigkeit ein.
     
  15. TS
    tigra

    tigra Forums Neuling

    Registriert seit:
    13. Oktober 2013
    Beiträge:
    20
    Zustimmungen:
    0
    Aber vorher irgendwie ausschließen, ob es jetzt die Zündspule, der Luftmassenmesser oder Drosselklappenpoti ist kann man nicht, oder?
     
  16. Zerlett

    Zerlett Forums Bewohner(in)

    Registriert seit:
    5. Dezember 2006
    Beiträge:
    1.193
    Zustimmungen:
    0
    Ort:
    Cologne, Germany
    Wie gesagt, meine Erfahrung ist, das bei diesem Fehlerbild die Zündspule defekt ist. Andere haben da wohl aber auch schon andere Bauteile als Fehlerquelle identifiziert, also wird das mit dem Ausschließen schwer. ;)

    Überprüfen kann man alles, du kannst mit einem Multimeter offensichtliche Defekte erkennen, wenn der Poti z.B. beim Öffnen der Klappe nicht gleichmäßig seine Spannung verändert. Auf ähnliche Art kannst du bei laufendem Motor auch den LMM testen.
    Um das ganze aber 100% überprüfen zu können brauchst du genauere Sollwerte und evtl. auch eine Reverenzspannung. Und ab da übersteigt der Aufwand meist beiweitem den Nutzen.

    Die Zündkabel und -spule kannst du ohne teures Equipment gar nicht überprüfen, allenfalls erkennt man einen Defekt daran, das man bei schwachen Radiosenden die steigende Drehzahl als Störgeräusche wahrnimmt.
    Die Zündkabel ohmisch durchzumessen kann auch nur offensichtliche Defekte offenbaren.
     
    Zuletzt bearbeitet: 2. Juni 2016
  17. 404

    404 Forums Inventar Forenspender

    Registriert seit:
    22. Juli 2009
    Beiträge:
    4.116
    Zustimmungen:
    91
    Geschlecht:
    männlich
    Ort:
    Aachen, Deutschland
    Zündkabel auf defekte Isolation prüfen. Sichtprüfung auf Risse, mit einem Schraubendreher o.Ä. gegen Karosse (Masse) am Kabel entlang gehen. Wenn Funken überschlagen, austauschen. (Achtung, prüfen mit der Hand kann weh tun und mit schwachem Herz potentiell gefährlich sein, daher das "Werkzeug")

    Stecker der Kabel sichtprüfen, ggf. Reinigen schadet auch nicht.
     
  18. TS
    tigra

    tigra Forums Neuling

    Registriert seit:
    13. Oktober 2013
    Beiträge:
    20
    Zustimmungen:
    0
    o.k. danke. Da hatte ich beim letzten vor knapp drei Jahren mal wohl richtig Glück. Als er anfing so zu ruckeln wie er es jetzt macht habe ich einfach den Luftmassenmesser ausgetauscht und alles war gut. Dann ist jetzt diese mal die Zündspule dran und hoffe, dass es hin haut.
     
  19. TS
    tigra

    tigra Forums Neuling

    Registriert seit:
    13. Oktober 2013
    Beiträge:
    20
    Zustimmungen:
    0
    Zündkabel wurde schon geprüft und sind aber in Ordnung. Trotzdem danke.