1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Nebelscheinwerfer gehen nicht an :-(

Dieses Thema im Forum "Fiesta Mk6 / Fusion" wurde erstellt von Chewy1, 23. Juni 2011.

  1. Backy

    Backy Gast

    genauso ist es. es gibt kein relais für die nebelscheinwerfer, ihr leuchten
    falls der stromlaufplan gewünscht ist, kann ich den gern hochladen zur hilfe, hat mir auch sehr geholfen

    ich hatte genau dasselbe problem bei mir gehabt, als ich das tagfahrlicht über die nebelscheinwerfer angezapft habe,
    also lies dir bitte folgendes durch

    http://www.fiesta-ka-forum.de/fiesta-mk6-fusion-25/led-tagfahrlicht-39826/index20.html#post1088813
    http://www.fiesta-ka-forum.de/fiesta-mk6-fusion-25/led-tagfahrlicht-39826/index21.html#post1102890 (nicht, dass du nachher auch keine funktionierenden nsl hast :D )


    es ist so, dass die nebelkabel von vorn aus dem motorraum in den innenraum gehen und rechts im beifahrerfussraum unterm stopfen mit gewebeband umwickelt sind
    dort liegt die leitung a. linker nsw motorraum b. rechter nsw motorraum c. leitung in den tacho zur signalanzeige
    alle drei adern sind dort miteinander verpresst

    deine aufgabe ist es nun also strom vom lichtschalter zu diesem dreier-bündel zu bringen oder dieses dreier-bündel zu verlängern und über eine leitung an den lichtschalter-stecker zu pinnen
    leider musst du ein kabel an den lichtschalter pinnen, da du ja sonst nicht den strom an- und abschalten kannst für deine nsw, was ja pflicht und sinn ist
    ich konnte diese einfach ohne den schalter verbinden, da ich ja dauerhaft das tagfahrlicht an habe und nur den strom brauche

    viel glück, ich hoffe du bist ein wenig geschickt im umgang mit dem elektrokram, denn diese sache ist leider nicht so plug & play wie sie verkauft wird,
    zumindest mit dieser kabel-problematik


    edit:

    hier sieht man nochmal meine stecker-situation, welche exakt dieselbe war
    http://s1.directupload.net/file/d/2565/iaiyiodp_jpg.htm
    http://s1.directupload.net/file/d/2565/to7z2gx9_jpg.htm
    bilder von dem dreier-kabel-gezwirr siehe letzten beiden bilder im ersten link, den ich oben gepostet hatte


    falls noch detailfragen sind, gerne auch per icq (passwort "earth" um den spambot zu umgehen) :D
     
    Zuletzt von einem Moderator bearbeitet: 24. Juni 2011
  2. 404

    404 Forums Inventar Forenspender

    Registriert seit:
    22. Juli 2009
    Beiträge:
    4.102
    Zustimmungen:
    89
    Geschlecht:
    männlich
    Ort:
    Aachen, Deutschland
    Mitgliederkarte:
    Ups, da habt ihr ja recht... Naja, ich hab eins, das Stück Leitung mit H11-Steckern wäre auch nicht länger gewesen und Relais-Steckplätze gab's noch ein paar ;) Umbau ist ja schon Tag auf zwei her, man wird vergesslich :think:

    Edit:
    Nochmal nachgeschaut, wenn es wen interessiert, ich hab das Relais an Stelle des (nicht vorhandenen) Spiegel Anklapprelais gesteckt :D
     
    Zuletzt bearbeitet: 7. Juli 2011
  3. TS
    Chewy1

    Chewy1 Forums Anfänger(in)

    Registriert seit:
    13. August 2010
    Beiträge:
    169
    Zustimmungen:
    0
    Mitgliederkarte:
    Also, 1. zur Beleuchtung im Tachoinstrument:

    Ein Bild des Tachos bei folgender Stellung: Abblendlicht eingschaltet (2x nach rechts gedreht) und NSW eingeschaltet (1x herausgezogen).

    _________________________________________________________


    2. Zu der Verkabelung im Beifarer-Fußraum:

    Ich habe das Handschuhfach und die Verkleidung unten rechts entfernt und drei Stecker vorgefunden. Ich nehme an es handelt sich um den Grünen, denn nur dieser hat grün-blaue Kabel dran. Auch hierzu habe ich 2 Bilder angehängt.

    Auf der einen Seite dieses Steckers gehen 2 grün-blaue Kabel rein und zwar auf den PINs 7 und 11.

    Auf der anderen Seite kommen 3 grüne Kabel heraus auf den PINs 7, 9 und 11.


    [​IMG]

    [​IMG]

    [​IMG]

    Was ist nun zu tun? :klatsch:


    LG Chewy
     
  4. wwwiesel

    wwwiesel Forums Bewohner(in)

    Registriert seit:
    9. Dezember 2009
    Beiträge:
    1.039
    Zustimmungen:
    0
    Mitgliederkarte:
    das NSW Kabel kommt beim Fahrer rein!
    EDIT:

    Ok mal andersrum, stop mal, lösche alle Gedanken die du hast.

    Du hast nen Kabel im Motorraum liegen , das sollte beide NSW verbinden und von dort aus am DOM von der Fahrerseite vorbei an den Rundstopfen über dem Kupplungspedal gehen und nicht anders. die NSW werden nur mit der Masse verbunden (neben der Kupplung ist ein guter Punkt) und an den Lichtschalter! vom Lichtschalter geht dann vom selben PIN eine Leitung in den Tacho rein.

    Alles andere würde ich erst einmal vergessen!

    Also, irgendwo auf der Fahrerseite ist das NSW kabel im Kabelbaum verzwirbelt. das raussuchen und anstecken mehr erst ein mal nicht, dann schauste ob es klappt,

    es gab schon einmal ein User hier im Forum dem sein Kabel lag schon, war aber auch nicht angeschlossen.

    Wie gesagt, vergiss alles was du in den letzten Tagen gemacht hast, Aufgabe ist nur dieses Ende von dem NSW Kabel zu suchen. Die grünen Stecker vergisste auch schnell :D
     
    Zuletzt bearbeitet: 25. Juni 2011
  5. TS
    Chewy1

    Chewy1 Forums Anfänger(in)

    Registriert seit:
    13. August 2010
    Beiträge:
    169
    Zustimmungen:
    0
    Mitgliederkarte:
    Wollte eben mal auf der Fahrerseite auf die Suche gehen, nur wie kriege ich denn auf der Fahrerseite die Verkleidung ab? Da ist ja der Öffner für die Motorhaube eingelassen, muss ich den erst abmachen oder lässt er sich irgendwie durch die Verkleidung hebeln, wenn diese erst gelöst ist? Möchte den jetzt nicht kaputt machen, das wäre ärgerlich :-D

    @wwwiesel: Suche ich denn trotzdem noch nach einem grün-blauen Kabel oder soll ich das auch vergessen? Denke mal ja, oder?


    LG Chewy
     
  6. 404

    404 Forums Inventar Forenspender

    Registriert seit:
    22. Juli 2009
    Beiträge:
    4.102
    Zustimmungen:
    89
    Geschlecht:
    männlich
    Ort:
    Aachen, Deutschland
    Mitgliederkarte:
    Ich antworte mal für wiesel: Ja, die Farbe stimmt.

    Wenn ich mich recht erinnere ist die Verkleidung da unten nur geclipst, müssten 3 sein.
     
  7. wwwiesel

    wwwiesel Forums Bewohner(in)

    Registriert seit:
    9. Dezember 2009
    Beiträge:
    1.039
    Zustimmungen:
    0
    Mitgliederkarte:
    Danke!
     
  8. TS
    Chewy1

    Chewy1 Forums Anfänger(in)

    Registriert seit:
    13. August 2010
    Beiträge:
    169
    Zustimmungen:
    0
    Mitgliederkarte:
    So da bin ich wieder. Leider habe ich das besagte Kabel nicht gefunden, da sind auch einfach so viele^^

    Könnt ihr den Bereich eingrenzen, wo ihr es vermutet?

    Außerdem: Das Kabel vom rechten NSW geht mit dem Kabel vom rechten Scheinwerfer auf der Beifahrerseite nach Innen wenn ich das richtig sehe und ist zudem draußen beim NSW grün-weiß und das andere schwarz (wohl Masse).

    Das Kabel vom linken NSW scheint mit den Kabeln des linken Scheinwerfers auf der Fahrerseite nach Innen zu gehen.

    Irgendwo müssen die aber ja zusammenfinden, evtl. an einem Stecker?


    Kann es also sein, dass ich eigentlich ein grün-weißes Kabel suche oder ändert das irgendwo seine Farbe unterwegs? ^^ (Habe dazu mal das Bild 1 hochgeladen)

    das Bild 2 zeigt einfach mal einen Blick von unterm Lenkrad und das Bild 3 das Kabel vom Lichtschalter nach oben links irgendwo rein wo man nichts mehr sehen kann dann.

    Fahrzeug ist immernoch ein Fiesta JD3 Bj 2008.



    MFG Chewy



    BILD 1
    [​IMG]



    BILD 2
    [​IMG]



    BILD 3
    [​IMG]
     
  9. 404

    404 Forums Inventar Forenspender

    Registriert seit:
    22. Juli 2009
    Beiträge:
    4.102
    Zustimmungen:
    89
    Geschlecht:
    männlich
    Ort:
    Aachen, Deutschland
    Mitgliederkarte:
    Es kommt nur ein Strang auf der Fahrerseite vom Dom her in den Fußraum, müsste, wenn ich es richtig sehe, der auf Bild 3 sein.

    Alternativ kannst du auch vom Stecker am Kombiinstrument (Pin 6) zurückgehen, wenn es dort angeschlossen ist. Farbe ist überall gn/bl
     
  10. wwwiesel

    wwwiesel Forums Bewohner(in)

    Registriert seit:
    9. Dezember 2009
    Beiträge:
    1.039
    Zustimmungen:
    0
    Mitgliederkarte:
    Also, wenn das ein original kabel ist, dann sollte das nicht in den Beifahrer reingehen, denn so lang ist das nicht, ich habe das Kabel neu kaufen müssen, bei mir lag keins.

    zu Bild 2
    Hinter dem GEM (Das ding mit den gelben Steckern) da hinter ist nen großer Stopfen, da müssten die Kabel reinkommen. So ists auch Original und im Originalem kanns auch nicht über die Beifahrerseite gehen, denn so lang ist das Kabel nicht.
     
  11. Backy

    Backy Gast

    ich hatte zwar meinen 4:00h beitrag wieder gelöscht, aber hier nochmal in kurzform:

    ich habe selbst einen mk6, baujahr 04/2008
    dreier-zwirl direkt unter dem stopfen im beifahrer-fussraum, rechts vom sicherungskasten liegend suchen
    der zwirl versteckt sich, mit gewebeband umklebt, zwischen den ganzen anderen kabeln ziemlich weit hinten liegend

    gewebeband lösen und so die kabel freilegen, kabelfarben siehe zitat oben, eines von oben kommend weiss-grün (stopfen - nsw beifahrerseite)
    und zwei von unten kommend weiss-grün und grün-blau(nsw fahrerseite aus richtung stopfen fussraum fahrerseite und kombiinstrument)

    diese verbindung auflösen oder einfach ein weiteres kabel sauber dranlöten und zum lichtschalter führen

    am lichtschalter mit passendem pin dieses neue kabel einpinnen und sich freuen, dass die nebler nun strom vom sicherungskasten in den schalter,
    vom schalter zu den nsw bekommen und die kontrollleuchte im tacho auch versorgt ist

    den pin musst du bei ford direkt beim mechaniker erfragen, gibts nicht im freien verkauf
    vielleicht haben die einen im werkzeugkasten wenn du glück hast, ist aber nicht die regel



    EDIT: hier sieht man nochmal den strang aus dem stopfen kommend, dort ist der zwirl drin!!!!!!!!!!!
    http://s1.directupload.net/file/d/2568/w5p9md6v_jpg.htm


    mehr hilfe bin ich nicht in der lage übers internet zu leisten, das war jetzt zum zweiten mal der weg, wo die kabel zu finden und wie anzuschliessen sind
     
    Zuletzt von einem Moderator bearbeitet: 27. Juni 2011
  12. TS
    Chewy1

    Chewy1 Forums Anfänger(in)

    Registriert seit:
    13. August 2010
    Beiträge:
    169
    Zustimmungen:
    0
    Mitgliederkarte:
    @Backy: So ich gehe gleich nochmal raus und schaue nochmal nach. Mein Problem ist, dass deine Version abweicht von den anderen und ich überhaupt nicht mehr wusste wo und was ich noch zu suchen habe. Die 3 gemeinsamen mit einem einem weiteren Kabel zu verbinden und den PIN zu kriegen bei FORD kriege ich sicher hin, wenn ichs gefunden habe. Melde mich gleich nochmal ;-)
     
  13. Backy

    Backy Gast

    du verfolgst einfach das kabel vom beifahrer-nsw bis unter den scheinwerfer, weiter zum stopfen,
    guckst du im innenraum am stopfen weiter, siehst du mindestens ein grün-weißes kabel
    wenn du das klebeband runtermachst, so dass du ein multimeter an den zwirl halten kannst und das nsw kabel
    maximal durch das scheinwerfer-loch nach oben rausziehst, erreichst du noch so gerade den nsw stecker
    und kannst dann auf durchgang messen, dann weisst du, dass der zwirl richtig ist

    der zwirl ist aber so ein sonderbares konstrukt, dass darunter nur diese drei kabel für nsw-beifahrer, nsw-fahrer und tacho
    liegen können ... bisher nicht nochmal so etwas gesehen

    auf diese weise habe ich den zwirl gefunden, es ist nicht möglich auf der fahrerseite das nsw-fahrer kabel durch den stopfen und im fahrerfussraum zu verfolgen,
    es sind dort einfach zu massiv viele kabel und dieses geht dann ja hinter der mittelkonsole in den beifahrerfussraum ... impossible
    und wo das tachokabel von da aus lang geht über die a-säule rechts konnte ich auch noch nicht nachvollziehen, da ich nicht alle verkleidungen rausgerissen habe,
    aber das wäre das denkbar einzigste kabel, dass logischerweise dort auch den kontakt zum tacho haben müsste

    ich hätte den tacho rausnehmen können und beide auf durchgang messen können, aber "können" halt, wozu so viel umstand, wenn ich es für das tagfahrlicht nicht brauchte
    im schaltplan ist es aber auch blau-grün und wird somit zu 80% richtig sein
     
  14. RST

    RST Gast

    offensichtlich gibt es für den mk6 2 verschiedene kabelstränge !
    bei einem kabelstrang verschwinden die kabel für die nebler links und rechts in den hauptkabelstrang
    und kommen iw im innenraum wieder raus .
    bei der anderen version wie bei meinem st ist ein stecker vorn am kühler und an diesem wird ein extra kabelstrang für die nebler links sowie rechts angesteckt.

    hier mal der schaltplan vom mk6 / 2008 : Nebelleuchten
     
  15. wwwiesel

    wwwiesel Forums Bewohner(in)

    Registriert seit:
    9. Dezember 2009
    Beiträge:
    1.039
    Zustimmungen:
    0
    Mitgliederkarte:
    Die teilenummern will ich mal haben wenn möglich, find im ecat nur ein Kabel, schimpft sich "Überbrückungskabel"
     
  16. TS
    Chewy1

    Chewy1 Forums Anfänger(in)

    Registriert seit:
    13. August 2010
    Beiträge:
    169
    Zustimmungen:
    0
    Mitgliederkarte:
    JUHUUUUUU!!!!!!! ICH HABE ES GEFUNDEN!!! :klatsch:

    Es war alles haar-genau wie die Beschreibung von Backy! Gleicher Ort gleiche Kabelfarben und gleiche Verklebung.

    Da ich kein Kabel und Kabelschuh da habe habe ich einfach schonmal die Nebelscheinwerfer eingebaut und muss dann morgen nurnoch das Kabel zum Schalter legen. :party:



    Ein paar letzte Fragen hätte ich aber trotzdem noch: Wo kriege ich morgen ein passendes Kabel her und wie muss dieses beschaffen sein? Wie dick etc.? Und einen solchen Kabelschuh kriege ich doch bestimmt auch im Baumarkt o.ä. wenn der Ford Händler das Teil nicht hat oder?^^

    ICH WUSSTE IHR KRIEGT DAS HIN!!! IHR SEID WIRKLICH SPITZE! :thx:



    LG Chewy
     
  17. RST

    RST Gast

    2S6T-14369-AC

    in die bestellnummer umschlüssel must aber selber ;)
     
  18. wwwiesel

    wwwiesel Forums Bewohner(in)

    Registriert seit:
    9. Dezember 2009
    Beiträge:
    1.039
    Zustimmungen:
    0
    Mitgliederkarte:
    Ehm, das sieht mir aber nach vFL Leitung aus o_O

    2S6T-14369geht bei mir bis 2005
     
  19. RST

    RST Gast

    mein st ist BJ 04.2005

    und diese leitung hab ich vor kurzen erst bei nem fl verbaut

    k.A. was ford da so zusammenschustert ;)

    weil beim vfl gibt es ja auch diesen kabelstrang wo die kabel von den neblern links und rechts im hauptkabelstrang verschwinden
    und nicht diesen stecker am kühlerrahmen haben.
    weil ich da schon bei einigen totalschäden die stecker abgeschnitten habe.
     
    Zuletzt von einem Moderator bearbeitet: 27. Juni 2011
  20. TS
    Chewy1

    Chewy1 Forums Anfänger(in)

    Registriert seit:
    13. August 2010
    Beiträge:
    169
    Zustimmungen:
    0
    Mitgliederkarte:
    Ich möchte mich recht herzlich bei euch bedanken! Die Nebelscheinwerfer funktionieren! :thx:

    Ich war vorhin bei ATU und habe 5 Meter KFZ-Kabel gekauft, leider hatten sie keinen passenden Schuh für den PIN am Lichtschalter. Auf deren Tip hin, dass ich es bei Conrad versuchen sollte habe ich ihn dann dort gefunden und gekauft. Der Rest war dann simpel, alles sauber verlegt, in regelmäßigen Abständen das Kabel an anderen Strängen etc. befestigt und dann an dem 3-er Knoten im Beifahrer-Fußraum angeschlossen.

    Ein anderes licht im Tacho geht trotzdem nicht an, wenn ich die Nebelscheinwerfer einschalte?!

    Hier mal ein Bild vom Ergebnis ;-) und den neuen Ledersitzen im Innenraum :D


    Einen wunderschönen sonnigen Nachmittag euch noch!!

    LG Chewy


    [​IMG]
    die andere leuchtet natürlich auch :ja:

    [​IMG]
     
    Zuletzt bearbeitet: 28. Juni 2011

Diese Seite empfehlen