1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Startprobleme / MK4 1,25l

Dieses Thema im Forum "Fiesta Mk4 / Mk5" wurde erstellt von kasch, 26. Juli 2017.

  1. kasch

    kasch Forums Neuling

    Registriert seit:
    26. Juli 2017
    Beiträge:
    1
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Berlin
    Mitgliederkarte:
    Guten Morgen in die Runde...

    seit gestern hat der Fiesta beim Starten etwas Probleme. D.h. in kalten Zustand benötigt er mehrere Zündversuche. Zu Beginn gibt er kaum nen Muks von sich, "klackert" rum, doch je mehr Versuche incl. gasgeben scheint er mehr in Wallung zu kommen, aber es klingt wolle der Funke nicht überspringen. Auffällig für mich dabei ist, dass der Tageskilometerzähler dabei nullt. Wenn er warm gelaufen ist, startet er problemlos, nach ein paar Stunden Stillstand geht das ganze von vorne los.
    Ich hoffe natürlich, dass nur die Batterie ist, obwohl ich nach erstem Auftreten schon ne größere Rund gefahren bin, um diese ggf. wieder etwas aufzuladen.
    Oder mag er den Dauerregen in Berlin gerade nicht :)

    Gruß
     
  2. Feel The Difference

    Feel The Difference Forums Semi-Profi

    Registriert seit:
    8. Januar 2010
    Beiträge:
    539
    Zustimmungen:
    10
    Ort:
    Cologne, Germany
    wenn die batterie an ihrem lebensende ist
    bekommt man die auch mit ner runde fahren nicht mehr reanimiert

    obs hilft wirst du ja sehen , wenn eine neu drin ist .
     
  3. Zerlett

    Zerlett Forums Bewohner(in)

    Registriert seit:
    5. Dezember 2006
    Beiträge:
    1.193
    Zustimmungen:
    0
    Ort:
    Cologne, Germany
    Mitgliederkarte:
    ich vermute nicht, dass es die Batterie ist. In meiner 10-jährige Fiesta- Erfahrung kann ich sagen, entweder die Batterie schafft es den Anlasser durchzudrehen, dann springt er auch an, oder es macht nut noch klack-klack bzw. ratter. Dass der Tageskilometer nullt, wundert mich nicht wenn man lange orgelt, wenn die Batterie nicht die allerneuste ist. Ich würd auf die Zündspule tippen. Kannst ja mal testen, o es im kalten Zustand einen Zündfunken gibt. Brauchste allerdings nen 2. Mann dafür :)
     

Diese Seite empfehlen

pkwteile.de