1. Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung.

Ausfall ESP, Drehzahlmesser und Servolenkung

Dieses Thema im Forum "Fiesta Mk7" wurde erstellt von kramdi, 9. Januar 2019.

  1. kramdi

    kramdi Forums Neuling

    Registriert seit:
    9. Januar 2019
    Beiträge:
    3
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Kürten, Deutschland
    Mitgliederkarte:
    Hallo Zusammen, vielleicht hat jemand einen Tipp für mich.
    Mein Fiesta Mk7, 2012, 1.25, 60PS hat anscheinend ein Spannungsproblem dem ich noch nicht auf die Schliche gekommen bin.

    Symptome: Ausfall Drehzahlmesser und ESP ( Immer zusammen)
    Sporadischer Ausfall der Servolenkung
    Selten geht die Motorkontrolleuchte an
    Fehler P 0335 Kurbelwellensensor
    Wenn der Drehzahlmesser ausfällt ist ein deutlicher Leistungsverlusst
    zu bemerken ( Aber auch nicht immer)
    Nach einer Autobahnfahrt, ca. 30 min, anschließend
    kurzes Abstellen Ca. 30min ist alles wieder normal,
    Keine Ausfälle. .

    Spannung Batterie 12,1V, nach Aufladen der Batterie (13,3V) alle Symptome weg, aber nur kurz. Auch mit neuer Batterie, Lima und Kurbelwellensensor änderten sich die Symptome nicht.
    Motorraum wurde nach Maderbiss abgesucht. Steckverbindungen ( sofern alle gefunden) auf Feuchtigkeit untersucht, auch die am Steuergerät.

    Gibt es bekannte Probleme in Richtung Massefehler, Steckerverbindungen bzw.
    Kabelbrüche?
    Danke schonmal im voraus.
     
  2. Free936

    Free936 Forums Fortgeschrittene(r) Forenspender

    Registriert seit:
    25. Mai 2014
    Beiträge:
    356
    Zustimmungen:
    16
    Geschlecht:
    männlich
    Ort:
    Reichsachsen, Germany
    Mitgliederkarte:
    Für mich klingt das schon nach einem Masse Problem, dickere Kupferleitungen können auch im innern durchgammeln da sich Feuchtigkeit hinein ziehen kann. Wenn durch erwärmen der Leitung der Kabelbruch auseinander geht steigt der Widerstand der Leitung und es kann auch ein Mini Lichtbogen am Bruch entstehen. Der zieht vermutlich die Spannung der Batterie runter und führt zu Störfrequenzen und irretiert somit das Steuergerät, weil sie die Pulse von den Radsesoren(ESP) und den Kurbelwellensensor überlagern.
     
  3. Maxwe

    Maxwe Forums Neuling

    Registriert seit:
    20. Mai 2019
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Franking
    Mitgliederkarte:
    Hallo Kramdi,
    mein Fiesta (9/2014) hat die selben Fehler (Ausfall Drehzahlmesser, ESP, Servolenkung, gelegemntlich auch noch die Motorkontrolllampe), er tritt Haupsächlioch bei feuchter Witterung auf.
    Hast du den Fehler gefunden kannst du mir einen Tipp geben?
     
  4. TS
    kramdi

    kramdi Forums Neuling

    Registriert seit:
    9. Januar 2019
    Beiträge:
    3
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Kürten, Deutschland
    Mitgliederkarte:
    Hallo Maxwe,
    Zur meiner Schande muß ich gestehen das ich nicht weiter geschaut habe, der Fiesta steht seit April in der Garage, ich habe mein Sommerauto rausgeholt.
    Das mit der Feuchtigkeit dachte ich anfangs auch. Später passierte es auch bei trockenen Wetter.
    Was ergab denn das Auslesen des Fehlerspeichers?
     
  5. Maxwe

    Maxwe Forums Neuling

    Registriert seit:
    20. Mai 2019
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Franking
    Mitgliederkarte:
    Hallo Kramdi,
    beim Auslesen des Fehlerspeichers wurde der Fehler "Kurbelwellenstellungssensor A Stromkreis" (P0335) angezeigt. Das Tauschen des Sensors hat nichts gebracht, selber Fehler. Beim fahren in und aus der Werkstatt stand am Display Störung Servolenkung. Dann habe ich Google nach diesem Fehler befragt. Dort habe ich jemanden gefunden der die gleich Symtomatik hat wie mein Fiesta. Der hat geschrieben, dass er viel Zeit und Geld in mehreren Werkstätten investiert hat, bis jemand den Kabelbruch im Bereich unter der Batterie fand. Seit dem funktioniert das Auto wieder.
     
  6. TS
    kramdi

    kramdi Forums Neuling

    Registriert seit:
    9. Januar 2019
    Beiträge:
    3
    Zustimmungen:
    0
    Geschlecht:
    männlich
    Ort:
    Kürten, Deutschland
    Mitgliederkarte:
    Ja, das sind die gleichen Symptome wie bei meinem. Dann werde ich wohl mal den Kabelbaum in dem Bereich unter der Batterie öffnen. Weis du eventuell genau welcher Strang beschädigt war?
     
  7. Maxwe

    Maxwe Forums Neuling

    Registriert seit:
    20. Mai 2019
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Franking
    Mitgliederkarte:
    Leider nein, das wollte ich eigentlich von dir wissen.
     

Diese Seite empfehlen

pkwteile.de